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FCC Compliance Statement

Notice on Lifting and Handling of
Thermo Scientific Instruments

For your safety, and in compliance with international regulations, the physical handling of this Thermo Fisher Scientific 
instrument requires a team effort to lift and/or move the instrument. This instrument is too heavy and/or bulky for one 
person alone to handle safely.

Notice on the Proper Use of
Thermo Scientific Instruments

In compliance with international regulations: This instrument must be used in the manner specified by Thermo Fisher 
Scientific to ensure protections provided by the instrument are not impaired. Deviations from specified instructions on 
the proper use of the instrument include changes to the system and part replacement. Accordingly, order replacement 
parts from Thermo Fisher Scientific or one of its authorized representatives.

THIS DEVICE COMPLIES WITH PART 15 OF THE FCC RULES. OPERATION IS SUBJECT TO 
THE FOLLOWING TWO CONDITIONS: (1) THIS DEVICE MAY NOT CAUSE HARMFUL 
INTERFERENCE, AND (2) THIS DEVICE MUST ACCEPT ANY INTERFERENCE RECEIVED, 
INCLUDING INTERFERENCE THAT MAY CAUSE UNDESIRED OPERATION.

CAUTION Read and understand the various precautionary notes, signs, and symbols contained inside 
this manual pertaining to the safe use and operation of this product before using the device.

Note  1. It is the responsibility of Thermo Fisher to provide equipment electromagnetic compatibility information 
to the customer or user, if requested by the customer or user.

Note  2. It is the responsibility of the user to ensure that a compatible electromagnetic environment for the 
equipment can be maintained in order that the device will perform as intended.





WEEE Directive
2012/19/EU

Thermo Fisher Scientific is registered with B2B Compliance (B2Bcompliance.org.uk) in the UK and with the 
European Recycling Platform (ERP-recycling.org) in all other countries of the European Union and in Norway. If you 
have questions about recycling this product, contact your local sales representative.

If this product is located in Europe and you want to participate in the Thermo Fisher Scientific Business-to-Business 
(B2B) Recycling Program, send an email request to weee.recycle@thermofisher.com with the following information: 

• WEEE product class

• Name of the manufacturer or distributor (where you purchased the product)

• Number of product pieces, and the estimated total weight and volume

• Pick-up address and contact person (include contact information)

• Appropriate pick-up time

• Declaration of decontamination, stating that all hazardous fluids or material have been removed from the product

For additional information about the Restriction on Hazardous Substances (RoHS) Directive for the European Union, 
search for RoHS on the Thermo Fisher Scientific European language websites. 
 

IMPORTANT  This recycling program is not for biological hazard products or for products that have been medically 
contaminated. You must treat these types of products as biohazard waste and dispose of them in accordance with 
your local regulations. 

http://www.b2bcompliance.org.uk
http://www.erp-recycling.org/
mailto:weee.recycle@thermofisher.com
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Preface

This guide describes how to use the Thermo Scientific™ Prelude MD™ instrument, which is a 
liquid chromatography (LC) system that runs high-performance liquid chromatography 
(HPLC), ultra-high-performance liquid chromatography (UHPLC), and Thermo 
TurboFlow™ methods to separate components in a sample before analysis with a detector.

The Prelude MD software application controls the Prelude MD instrument components, 
while interfacing with the detector’s control application. This guide describes how to use the 
software to manage instrument components and to create the LC and autosampler (AS) 
instrument methods.

Contents

• Intended Use

• Intended Users

• Related Documentation

• Special Notices, Symbols, and Cautions

• Environmental Conditions

• Good Laboratory Practices

• Contacting Us

Intended Use
The Prelude MD instrument is intended to separate drugs or compounds from a sample 
solution and introduce these separated drugs or compounds into a detector. It is intended for 
in vitro diagnostic use.
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Intended Users
To operate the Prelude MD instrument for the purpose of running routine samples, you 
must have experience in general laboratory procedures, knowledge of laboratory safety 
procedures, and training on the instrument by a qualified instructor. If the instrument might 
be exposed to biological samples, laboratory safety training must include biohazard safety 
procedures and precautions. When your work involves chemical hazards, laboratory safety 
training must include chemical hazard safety training. If you must decontaminate the 
Prelude MD instrument, see “Decontaminating the Instrument” on page 166.

When you use the Prelude MD instrument to optimize or create laboratory methods for 
analyzing sample components, you must have experience developing methods for HPLC 
instruments, and knowledge of compound interactions with stationary phases and mobile 
phases. 

Related Documentation
The Prelude MD instrument includes complete documentation. In addition to this manual, 
you can access the Prelude MD Preinstallation Requirements Guide as a PDF file and have two 
ways to access the Prelude MD Help. 

 To view the product manuals

From the Microsoft™ Windows™ taskbar, choose Start > All Apps (Windows 10) or All 
Programs (Windows 7) > Thermo Instruments >Prelude MD > Prelude MD Operator 
Manual. 

 To view the Prelude MD Help from the Direct Control window

1. From the Microsoft Windows taskbar, choose Start > All Apps (Windows 10) or All 
Programs (Windows 7) > Thermo Instruments > Prelude MD > Direct Control.

The Direct Control window opens. 

2. Choose Help > Help. 

 To view the Prelude MD Help from the instrument method area

1. From the Instrument Method page of the data processing software, click Prelude MD. 

The LC Method Editor window opens.

2. Choose Help > Prelude MD Help.
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Special Notices, Symbols, and Cautions
Make sure you follow the cautions and special notices presented in this manual. Cautions and 
special notices appear in boxes; those concerning safety or possible system damage also have 
corresponding caution symbols. For specific cautionary information and caution label 
locations, see Chapter 9, “Operating Hazards.” 

This manual uses the following types of cautions and special notices.

CAUTION  Highlights hazards to humans, property, or the environment. Each CAUTION 
notice is accompanied by an appropriate CAUTION symbol. 

CAUTION  Highlights electric shock hazards to humans. Each electric shock notice is 
accompanied by the international high voltage symbol.

CAUTION  Highlights chemical hazards to humans, property, or the environment. Each 
chemical notice is accompanied by the chemical caution symbol.

CAUTION  Highlights potentially infectious biological hazardous materials. Each 
biohazard notice is accompanied by the biohazard caution symbol.

CAUTION  Highlights burn hazards to humans. Each burn notice is accompanied by the 
heat symbol.

CAUTION  Highlights puncture hazards to humans. Each puncture notice is accompanied 
by the sharp object symbol.

IMPORTANT  Highlights information necessary to prevent damage to software, loss of 
data, or invalid test results; or might contain information that is critical for optimal 
performance of the system.

Note  Highlights information of general interest.

Tip  Highlights helpful information that can make a task easier.
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Table 1 defines additional symbols and labels that are used in this manual, marked on the 
instrument, or both. Symbols marked on the instrument can appear in color or in black and 
white.

Environmental Conditions
Refer to the system component manuals for information on environmental conditions and 
specifications.

Good Laboratory Practices
To obtain optimal performance from your LC system and to prevent personal injury or harm 
to the environment, do the following:

• Keep good records.

• Read the manufacturers’ MSDSs for the chemicals you use in your laboratory.

• Remove particulate matter from your samples before injecting them into the liquid 
chromatograph.

• Use LC/MS-grade solvents or better.

• Connect the drainage tubes from the pump, autosampler, and detector to an appropriate 
waste receptacle. Dispose of solvents as specified by local regulations.

Table 1. Symbols, labels, and their meanings

Symbol or label Meaning

Manufacturer marking of conformity to the “Essential 
Requirements” of European Directive 98/79/EC, In Vitro 
Diagnostic Medical Devices. 

For in vitro diagnostic use. 

Manufacturer

European Authorized Representative

Serial number

Consult the instructions for use.
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Keeping Good Records

To help identify and isolate problems with either your equipment or your methodology, keep 
good records of all system conditions (for example, %RSDs on retention times and peak areas, 
peak shape, and resolution). At a minimum, thoroughly document a chromatogram of a 
typical sample and standard mixture, with system conditions, for future reference. Careful 
comparison of retention times, peak shapes, peak sensitivity, and baseline noise can provide 
valuable clues to identifying and solving future problems.

Chemical Toxicity

Although the large volume of toxic and flammable solvents used and stored in laboratories can 
be quite dangerous, do not ignore the potential hazards posed by your samples. Take special 
care to read and follow all precautions that ensure proper ventilation, storage, handling, and 
disposal of both solvents and samples. Become familiar with the toxicity data and potential 
hazards associated with all chemicals by referring to the manufacturers’ MSDSs.

Solvent Requirements

Use LC/MS-grade solvents that are free of particulates. Choose a mobile phase that is 
compatible with the sample and column you have selected for your separation. Be aware that 
some solvents are corrosive to stainless steel.

Solvent Disposal

Make sure you have a solvent waste container or other kind of drain system available at or 
below the bench top level. Most solvents have special disposal requirements prohibiting 
disposal directly down a drain. Follow all governmental regulations when disposing of any 
chemical.

High-Pressure Systems and Leaks

LC systems operate at high pressures. There is little immediate danger from the high pressures 
in an LC system. However, if a leak occurs, correct it as soon as possible. Always wear eye and 
skin protection when operating or maintaining an LC system. Always shut down the system 
and return it to atmospheric pressure before attempting any maintenance.

CAUTION  Do not use solvents containing Freon™ and perfluorinated solvents, such as 
Fluorinert™ and Fomblin™ perfluoro polyether solvents. They adversely affect the Teflon™ 
AF degassing membrane. 
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Contacting Us

Contact Email Telephone QR Code

U.S. Technical Support us.techsupport.analyze@thermofisher.com (U.S.) 1 (800) 532-4752

U.S. Customer Service 
and Sales

us.customer-support.analyze@thermofisher.com (U.S.) 1 (800) 532-4752

Global support  To find global contact information or customize your request

1. Go to thermofisher.com. 

2. Click Contact Us, select the country, and then select the type of support 
you need.

3. At the prompt, type the product name. 

4. Use the phone number or complete the online form. 

 To find product support, knowledge bases, and resources

Go to thermofisher.com/us/en/home/technical-resources.

 To find product information

Go to thermofisher.com/us/en/home/brands/thermo-scientific. 

Note  To provide feedback for this document, go to surveymonkey.com/s/PQM6P62 or send an email message to 
Technical Publications (techpubs-lcms@thermofisher.com). 

mailto:us.techsupport.analyze@thermofisher.com
mailto:us.customer-support.analyze@thermofisher.com
https://www.thermofisher.com
https://www.thermofisher.com/us/en/home/technical-resources.html
https://www.thermofisher.com/us/en/home/brands/thermo-scientific.html
http://www.surveymonkey.com/s/PQM6P62
mailto:techpubs-lcms@thermofisher.com
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Installation Procedures

A Thermo Fisher Scientific field service engineer installs the Prelude MD instrument at your 
laboratory. Refer to the Prelude MD Preinstallation Requirements Guide, which is located on 
the Prelude MD DVD. 

During the installation visit, the service engineer performs the following tasks:

• Installs the instrument components that were removed or not installed prior to shipping, 
including the autosampler injection unit.

• Loads the required applications. If you are using an existing computer, the service 
engineer loads the applications onto the computer at installation. 

• Configures the hardware components by using the Thermo Foundation™ platform.

• Calibrates the hardware component positions as necessary.

• Registers the data processing software and configures it for use with the Prelude MD 
instrument. Without this registration, you can use the application for a limited time. 

• Prepares and installs the mobile phases. 

• Runs a system verification test.
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2

Introduction

This topic describes the operating principles of the Prelude MD instrument.

Contents

• TurboFlow Technology

• Cross-sequential Optimization

• UHPLC Technology

The Prelude MD instrument incorporates the features described in Table 2. 

Table 2. Prelude instrument features

Feature Description

TurboFlow technology The Prelude MD instrument runs TurboFlow methods, 
which separate sample components from complex sample 
matrices prior to separation on an HPLC column. 

Cross-sequential optimization The Prelude MD instrument contains two LC channels 
that can run simultaneously using one detector, 
maximizing efficiency.

UHPLC 
(ultra-high-performance liquid 
chromatography) 

The pumps, valves, and connections contain components 
optimized to operate at high pressures up to 1000 bar. 
This allows you to run UHPLC methods, which provide 
optimal separation and speed. 

Method flexibility The flexibility of the Prelude MD instrument allows you 
to develop your own methods to run new, unique tests on 
the instrument. 
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TurboFlow Technology
Using TurboFlow technology, the Prelude MD instrument separates low molecular weight 
compounds from high molecular weight matrix components in a fraction of the time that it 
takes manual extraction procedures, such as protein precipitation, liquid-liquid extraction, 
and solid phase extraction.

The Prelude MD instrument injects the sample directly onto a TurboFlow column. When 
fluids pass through the narrow TurboFlow column at the recommended flow rates, high linear 
velocities result. 

The TurboFlow particles contain small pores into which sample molecules can enter through 
diffusion. Small molecules have a faster diffusion rate than large molecules. As the mobile 
phase flows through the column, the small sample compounds diffuse into the particle pores. 
The flow of the mobile phase quickly transports the large sample compounds through the 
column before they have an opportunity to diffuse into the particle pores. Therefore, the 
differences in diffusion rates among small and large molecular weight molecules initially 
separate the small molecular weight compounds from the sample matrix. See Figure 1.

Figure 1. Small compounds diffuse into pores. Large compounds flow to waste.
.

Of the molecules that enter the pores, only those that have an affinity to the chemistry inside 
the pores bind to the column particles’ internal surface. The small molecules that have a lower 
binding affinity quickly diffuse out of the pores and pass to waste. 

A mobile phase change then elutes the small molecules that were bound by the TurboFlow 
column to the detector or to an analytical column for further separation. 

The Prelude MD instrument design and software have been optimized for use with 
TurboFlow methods, allowing the required flow rates, pump pressures, unique plumbing 
configuration, and valve changes.

Thermo Fisher Scientific provides TurboFlow columns with a variety of column chemistries 
to accommodate different analyte types. They can withstand repeated, direct injection of 
complex samples, such as biological fluids and reaction mixtures, which are often associated 
with combinatorial chemistry, drug metabolism studies, and clinical diagnostic assays. When 
TurboFlow columns run on the Prelude MD instrument, which is optimized for their use, 
fast, efficient separations of complex sample matrices and compounds of interest are achieved.
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Cross-sequential Optimization
Cross-sequential optimization on the Prelude MD instrument refers to running two LC 
channels simultaneously with staggered sample starts, which brings the productivity of two 
separate, parallel LC systems to a single detector. Cross-sequential optimization ensures the 
maximum performance of your detector with little to no idle time so that you can save money 
and boost productivity without compromising data quality or sensitivity.

Using cross-sequential optimization, you can run two different sequences at one time, using 
the same or different methods. 

During a method in a single LC system, the detector analyzes samples for only a fraction of 
the total method time. Figure 2 illustrates the data collection time within the method of a 
single-channel system. 

Figure 2. Single LC/MS system

With the Prelude MD instrument, cross-sequential channels connect to a single detector. 
Each channel operates independently, permitting two methods to run simultaneously. The 
Prelude MD instrument generates the throughput of two traditional LC/MS systems, while 
maximizing the productivity of one detector. Figure 3 illustrates the data collection times 
when two channels run simultaneously, but with staggered starts so that the data collections 
do not occur at the same time.

Figure 3. Two LC channels synchronized to a single detector

Samples continue to run, even if one of the channels becomes inoperable. 

UHPLC Technology
The Prelude MD instrument can use UHPLC columns, which have smaller diameter tubes 
and particles than columns used in traditional HPLC and provide ultra-high performance. 

MS data collection

MS data collection
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3

Instrument Components

These topics describe the instrument components, including the autosampler, pumps, solvent 
bottles, and columns.

Contents

• Prelude MD System Components

• Autosampler

• Solvent Bottles

• Columns

• Pumps

• Prelude MD Control Software
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Prelude MD System Components
Figure 4 shows the Prelude  MD system and its components.

Figure 4. Prelude MD instrument and components

Autosampler
The autosampler automates sample handling tasks, such as getting the sample, injecting the 
sample, and cleaning the syringe and injectors valves. The following topics describe the 
components that make up the autosampler. 

• Sample Probe

• Cool Stack

• Wash Stations

• Wash Bottles

• Injector Valves

Autosampler 
door

Column 
compartment 
door

Pumps 
(behind the 
solvent bottles)

Wash bottles Solvent bottles 
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Sample Probe

The sample probe contains a 100 μL syringe for withdrawing sample from the sample vial and 
dispensing it into the sample injector. The sample syringe can withdraw 1–100 μL of sample 
volume. Use the recommended sample volume of 10–80 μL. The sample displaces the 
contents of a loop of tubing called the DLW holding loop so that the sample never enters 
the syringe.

Cool Stack

The sample cool stack contains three drawers. Each drawer can hold up to two sample trays. 
The cool stack maintains a temperature between 4 and 40 degrees Celsius. Table 3 lists the 
sample tray types and their capacities.

Wash Stations

The Prelude instrument uses an advanced syringe wash mechanism called dynamic load wash 
(DLW). This wash cleans the syringe barrel and syringe components without using the syringe 
plunger to aspirate liquid, reducing the amount of wear on the syringe and syringe motor. It 
also uses a wash station at the sample injector, which minimizes time to travel and wear on 
gears. 

The wash station uses two wash solutions for maximum efficiency while handling biological 
samples. 

Wash Bottles

Two wash bottles store the wash solutions that the instrument uses to wash the sample probe 
and injector ports. A solvent filter that is attached to the solvent line filters out particulates.

Injector Valves

The Prelude instrument uses four injector valves to inject sample onto the instrument. Each 
LC channel has two injector valves: one for loading sample onto the TurboFlow column, and 
one for loading sample onto the HPLC column. 

Table 3. Sample tray types

Sample tray type Capacity

2 mL vials 54 vials per tray, two trays per drawer

96-deep-well plates 96 wells per plate, 2 plates per drawer
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The syringe injects the sample onto the valve and into a 100 μL sample loop that holds the 
sample. The valve changes position, which opens the sample loop into the appropriate mobile 
phase flow where the sample travels to the TurboFlow or HPLC column. You can select 
injector valve wash steps to perform before and after the sample injection. 

Solvent Bottles
Twelve bottles reside on the instrument. Ten of these bottles contain solvents that transport 
sample compounds through the columns and instrument. A solvent filter that is attached to 
the solvent line filters out particulates. A dedicated pump for each solvent draws from the 
solvent bottle. 

Each LC channel contains five solvent bottles. Three bottles feed the three loading pumps, 
and two bottles feed the two eluting pumps. Generally, the top five bottles feed Channel 1, 
and the bottom five bottles feed Channel 2. However, to provide flexibility, you can change 
this arrangement in the method or during priming. 

Two bottles contain wash solutions for washing the autosampler probe and injector valves. 
One bottle generally holds an aqueous solution, and one bottle generally holds a wash 
solution. Figure 5 shows the solvent bottle locations on the Prelude MD instrument. 

Figure 5. Prelude MD instrument showing solvent and wash bottles

Top shelf solvent bottles
generally feed Channel 1.

Bottom shelf solvent bottles
generally feed Channel 2.

6 loading pump 
solvent bottles
(blue caps)

4 eluting pump 
solvent bottles 
(red caps)

2 wash 
bottles
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Columns 
The instrument contains one TurboFlow and one HPLC column per channel for separating 
components in a liquid using TurboFlow technology and HPLC or UHPLC technology. The 
columns are available in a variety of chemistries to better accommodate your methods. 

You can use a column heater sleeve, one for each column, to warm the columns to meet your 
method requirements and to stabilize the column temperature during the run. Figure 6 shows 
the column compartment with columns and column heater sleeves installed.

Figure 6. Column compartment showing columns with sleeves

Pumps
The Prelude instrument contains ten pumps that force the solvents through the TurboFlow 
and HPLC columns, and then to waste or to the detector. The pumps can reach pressures up 
to 1000 bar. This high pressure, combined with the instrument and column design, provides 
the instrument environment in which UHPLC is achieved. Each pump operates using a single 
piston syringe, which draws 3 mL of fluid (approximately 2.8 mL after compression) and 
dispenses it according to the method instructions. 

The Prelude instrument contains two LC channels that operate independently. Each LC 
channel uses five pumps: three loading pumps and two eluting pumps. See Figure 7.

TurboFlow column channel 1

Analytical column channel 1

TurboFlow column channel 2

Analytical column channel 2
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Figure 7. Prelude instrument showing pump locations behind the solvent bottles

The fluids from the three loading pumps blend together in each channel after they are 
dispensed by the pump syringes and before reaching the injector. These three pumps form the 
flow of mobile phases that load sample compounds onto the TurboFlow column. The solvent 
bottles that feed these pumps have blue caps. See Figure 5 on page 10. With this arrangement, 
you can use a combination of one, two, or three solvents to load the sample onto the 
TurboFlow column. The method determines the selection of solvents and their ratios. The 
loading pumps also fill the transfer loop, which assists with the transfer of the compounds to 
the HPLC column. 

The two eluting pumps combine their fluids to form the mobile phase flow that elutes sample 
compounds from the HPLC column. The solvent bottles that feed these pumps have red caps. 
See Figure 5 on page 10. The method determines the selection of solvents used and their 
ratios. With this pump arrangement, you can use one or two solvents using complex gradients 
to change mobile phases during a method. 

Pumps for LC Channel 1

Pumps for LC Channel 2

4 eluting pumps6 loading pumps
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Prelude MD Control Software
The Prelude MD software controls the LC system pumps, valves, and autosampler. It works 
within your detector’s control application. You work with the software when you view the 
status of the pumps, pump pressure, valves, and autosampler, and when you create the LC and 
autosampler method steps. 

If you are developing a method, you use the Prelude MD software to create the LC and 
autosampler method steps. These become part of the instrument method that you create 
using the detector system. 

While the Prelude MD software controls the LC system pumps, valves, autosampler, and 
detector data window, the detector control application manages the detector data acquisition 
parameters, sample scheduling, and data collection and processing. For information on your 
detector’s control application, refer to the appropriate documentation or the control 
application Help.
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4

Performance Characteristics

The Prelude MD LC instrument performs online sample cleanup and UHPLC. It separates 
sample components prior to analysis on a detector. See Figure 8.

Figure 9 shows the front and side views of the instrument, and Figure 10 shows the 
instrument's placement on a worktable.

Specifications for the Prelude MD instrument follow:

• For dimensions of the instrument and table, see Table 4.

• For environmental specifications, see Table 5.

• For pump operating specifications, see Table 6.

• For electronic specifications, see Table 7.
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Figure 8. Prelude MD instrument

Figure 9. Prelude MD instrument dimensions

U

P

PRELUDE MD

System On Autosampler Run Channel 1 Channel 2 Detector

Front view Left-side view

73.7 cm (29.0 in.)

88.7 cm
(34.9 in.)

112 cm
(44.1 in.)

42.2 cm (16.6 in.)

95.5 cm (37.6 in.)
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Figure 10. Front, side, and top views with table

U

P

PRELUDE MD

System On Autosampler Run Channel 1 Channel 2 Detector

15.25 cm (6 in.) 
(required space between 
back wall and worktable)

Front view Left-side view

Top view

78.7 cm (31 in.)

185.6 cm
(73.1 in.)

132 cm (52 in.)

73.7 cm
(29 in.)
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Table 4. Prelude MD instrument and table dimensions  

Component Dimensions

Instrument (without table) 95.5 × 112 × 73.7 cm (w × h × d)
(37.6 × 44.1 × 29.0 in.) (w × h × d)

See Figure 9 on page 16. 

Table 132 × 73.7 × 78.7 cm (w × h × d)
(52 × 29.0 × 31.0 in.) (w × h × d)

Required space between back wall and table = 15.25 cm 
(6 in.) 

Instrument and table 132 × 185.6 × 78.7 cm (w × h × d)
(52.0 × 73.1 × 31.0 in.) (w × h × d)

Table 5. Environmental specifications or recommendations 

Environmental condition Specification or recommendation

Location Indoor use only

Temperature 18–27 °C (64.4–80.6 °F)

Maximum relative humidity 40–80% noncondensing

Table 6. Pump operating specifications

Specification Description

Maximum operating pressure 1000 bar (15 500 psi)

Minimum programmable flow rate 1 μL/min

Flow rate range 1–10 000 μL/min

Pressure signal accuracy 0.25% of full scale

Residual pulsation < 1% for flow > 10 μL/min

Flow rate accuracy  0.5% of set point (optimal range)

Gradient composition accuracy ±0.5% of set point (5–95%)

Gradient composition range 0–100%

Table 7. Electronic specifications

Specification Description

Communications LAN and USB

Power 110–250 Vac, ±20%, 50–60 Hz
Voltage fluctuation not to exceed ±10% of the nominal voltage
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5

Operating Procedures

These topics describe a workflow and procedures for running samples on the Prelude MD 
instrument. 

Contents

• Getting Started

• Preparing the Instrument Before Each Run

• Monitoring the Run

Getting Started
The procedures assume the following:

• You have read and are familiar with the operating hazards for this instrument. See 
Chapter 13, “Operating Hazards.” 

• You have calibrated and prepared the detector. For information on maintaining, 
preparing, and running the detector, refer to the documentation that comes with the 
detector and data processing software.

• The data acquisition software features an instrument setup tool that includes guidance for 
running methods on the Prelude MD instrument. To create a new method, begin by 
defining the data acquisition parameters for the detector in the instrument setup 
application. Then add autosampler and LC instrument method steps by using the 
Prelude MD control application. See Chapter 10, “Creating an LC Method,” Chapter 9, 
“Creating an Autosampler Method,” and Chapter 11, “Developing a TurboFlow 
Method.” 
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Preparing the Instrument Before Each Run
This topic describes the procedures that you must perform before each run. 

Installing Columns

If your system does not contain a TurboFlow or HPLC column or a column has expired, see 
“Replacing the TurboFlow Column” on page 189 or “Replacing the Analytical Column” on 
page 191.

Preparing the Samples

Check that all samples are free of particulates. For best results, centrifuge the sample to 
remove particulates prior to loading them onto the instrument. 

Some laboratories choose to add an internal standard (IS) to each sample. This is a compound 
that is chemically similar to the analyte, but the detector can distinguish it from the analyte. 
You can use the IS to monitor or account for sample loss and variations during the TurboFlow 
and HPLC separations.

Sample preparation procedures are often specific to the tests that you want to run. Your 
laboratory will determine the sample preparation procedures that are required for the tests 
that you want to run. Refer to your laboratory’s standard operating procedure for sample 
handling tips and procedures. 

Preparing the Mobile Phases

Prepare fresh aqueous mobile phases daily, and visually examine all mobile phases for 
particulates. See “Changing the Solvent Bottles” on page 186, and “Preparing the Aqueous 
Mobile Phases” on page 184.

Prime the instrument lines if you installed new mobile phases or the instrument has been idle 
for more than 12 hours. See “Priming the LC Pumps” on page 167.
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Preparing the Channels

Perform the channel preparation procedure for each channel that you want to run before each 
sample run. The instrument performs the appropriate number of primes and the pump seal 
check. 

 To prepare the channels

1. Open the status window from the detector control application. See Figure 11.

Figure 11. Prelude MD Status page 

2. Click Direct Control. 

The Direct Control window opens. See Figure 12.

Eluting pump pressure

Channel 1 status bar

Channel 2 status bar

Autosampler arm 1 status bar

Loading pump pressure
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Figure 12. Direct Control window

3. Do one of the following:

• (Option 1) Prepare all of the LC channels at one time by choosing Prelude > Prepare 
All. 

The systems begins priming all of the LC channels. When the priming operation has 
finished, a seal check starts.

• (Option 2) Prepare an individual LC channel by choosing Prelude > Channel 1 
(or Channel 2) > Prepare.

The system begins priming the selected channel. When the priming operation has 
finished, a seal check starts.

Preconditioning the LC Channels

You can precondition all of the LC channels in the system at one time by using the 
Precondition command. 

Precondition the pumps at the start of each new run and when instructed to do so in a 
maintenance or troubleshooting procedure.

Note  This feature preconditions the LC pumps to the initial conditions of a single 
method for all selected channels.
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The Precondition command has two options:

• To Pending—Set the pumps and heaters to the starting conditions of the LC method for 
the pending sequence queue. 

• To Method—Navigate to the instrument method that you want to use. The software 
updates all of the pump flow rates, compositions, and heater temperatures. 

Preheat any configured column heaters once the precondition is set.

 To precondition all of the system LC channels

1. Open the Direct Control window. 

2. Choose Systems > Precondition > (either) To Pending (or) To Method.

3. Turn on the column heaters and wait for the temperature to reach the set point.

4. Start the analysis by doing one of the following:

• If you are using the To Pending option, start the analysis in the LCMS control 
application.

• If you are using the To Method option, submit the sequence that you want to run.

Monitoring the Run
During the run, you can do any of the following:

• View the instrument status. See “Accessing the Prelude MD Status Window” on page 25.

• Pause the autosampler. See “Controlling the Autosampler” on page 55.

• View the pressure trace. See “Monitoring the Pump Pressure” on page 30.

Note  The LC flow begins after the method sequence starts.

CAUTION   Always preheat any column heaters that are in use to prevent column 
overpressure once flow is started.

Note  To avoid the possibility of shutting off any column heaters that might be used in 
your method prior to running a sequence, set the LC Timeout value to 60 minutes.

Note  The To Pending option automatically loads the starting parameters for the next 
pending method on each channel if samples are in the sample queue.
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6

Monitoring the Pumps and Autosampler

These topics describe how to check the pump and probe status, and monitor the pump 
pressure.

Contents

• Accessing the Prelude MD Status Window

• Accessing the Direct Control Window

• About Direct Control

• Monitoring the Pump Pressure

• Using the Zoom and Pan Tools on the Pressure Trace

• Viewing the Heater Status

• Viewing the Event Log

Accessing the Prelude MD Status Window
 To access the status window

In the detector control application status window, click Prelude MD.

The Prelude MD status page appears. See Figure 13.
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Figure 13. Prelude MD Status page, sample processing

Table 8 describes the Status page.

Table 9 describes the colors corresponding to the pump’s status. 

Table 8. Channel status page information (heater and pump)

Item Description

Status bars for autosampler 
and channels

The bar color indicates the pump, heater, or probe status. A 
status message appears in the bar to provide specific 
information on the pump, heater, or probe condition. For a 
definition of the status colors, see Table 9. 

Right-click a channel status bar to access a list of operating 
commands.

Pump pressure Displays the current loading and eluting pump pressure.

Eluting pump pressure

Channel 1 status bar

Channel 2 status bar

Autosampler arm 1 status bar

Loading pump pressure

LC Channel in line with the detector

Inline (or bypass) indicator
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Accessing the Direct Control Window
 To access the Direct Control window

1. Open the system application status window. 

2. Click Prelude MD. 

The Status information appears (Figure 13).

3. Click Direct Control. 

The Direct Control window opens (Figure 14). 

Table 9. Channel status messages

Status Color Description

Offline Gray The application cannot establish a communication link with 
one or more pumps or heaters.

Not Ready Yellow Communication between the application and the channel has 
been established, but the pumps or heaters are not ready to 
begin. The status changes to Ready (green) when the heaters 
are on and the pumps are ready to run.

Ready Green The channel is ready to run methods.

Running Blue The channel is currently running a method.

Error Red A component is in an error state.

Disabled Muted Channel is unavailable for use.



6 Monitoring the Pumps and Autosampler
About Direct Control

28 Prelude MD Operator Manual Thermo Scientific

Figure 14. Direct Control window

About Direct Control
Direct Control gives you a clear view of the system channels and complete control over the 
system components. 

The Direct Control window is organized into multiple panes and two tabs as shown in 
Figure 15. 
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Figure 15. Direct Control window

The panes in the Direct Control window have the following functions:

• The left pane provides the system status.

• The middle pane provides direct control of the autosampler, pump, and heaters that are 
configured on the data system computer.

• The right pane provides access to additional options or status information depending on 
the item that you select in the middle pane.

Additionally, you can click the Pressure Traces tab at the top to view and monitor system 
pressure traces in real time.

Left paneTabs Right paneMiddle pane
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Monitoring the Pump Pressure
This topic describes viewing the pump pressures on the Status page, viewing the pressure trace 
on the Prelude MD Pres page, viewing the pressure trace in the Direct Control window for 
current and previous samples, and using pressure profiles.

Follow these procedures:

• To view the pump backpressure

• To view the pressure trace for the current sample

• To view a larger image of the pressure trace

 To view the pump backpressure

Open the status window. 

You can view the current pressure for the loading and eluting pumps on the Prelude MD 
Status page. See Figure 13 on page 26.

 To view the pressure trace for the current sample

1. Open the status window.

2. Click the Pres tab. 

The pressure trace for the currently running sample opens. See Figure 16.

Note  

• The backpressure of the LC pumps changes throughout the method as flow rates 
and mobile phase compositions change, and as the valves change positions. A plot 
of the backpressure for the loading pump over the duration of the method 
appears similar from sample to sample if the operating conditions remain the 
same. Similarly, a plot of the eluting pump over the duration of the method 
appears similar from sample to sample.

• A fluctuation or change in the pump pressure graph can indicate a change in your 
chromatography conditions. You can view the pressure trace for the current run 
from the Pres page of the status window.
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Figure 16. Pressure trace on the Pres page

3. Select the channel that you want to view.

4. Select the pumps that you want to view. 

The pressure trace opens for the selected pumps. 

 To view a larger image of the pressure trace

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Click the Pressure Traces tab. 

The current pressure trace opens. See Figure 17.
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Figure 17. Pressure trace in the Direct Control window

3. Select the channels that you want to view in the Channels area.

4. To view the pressure for the loading pump, select the Pump 1 check box.

5. To view the pressure for the eluting pump, select the Pump 2 check box. 

6. To view an average trace of the selected channels, select the Method Averages check box.

7. Click Normalized/Real Time to switch between Normalized and Real-time views. See 
“Normalized Versus Real Time.” 

8. To access the pan and zoom features, select the Lock icon, . 

The image no longer updates, and the zoom and pan icons appear. See “Using the Zoom 
and Pan Tools on the Pressure Trace” on page 36.
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Normalized Versus Real Time

If the Normalized button appears, the graph displays the selected pump pressures with the 
method clock normalized to zero. Even if the methods did not run at the same time, the zero 
on the graph represents the start of all the methods displayed. Figure 18 shows the normalized 
view of the loading and eluting pumps’ backpressures throughout a run on a single channel.

Figure 18. Graphs page showing normalized view of the loading and eluting pumps’ 
backpressures for LC system 2 

If the Real Time button appears, the graph displays the selected pump pressures in the current 
time and up to 10 minutes of elapsed time, with 0.00 representing the current time. Figure 19 
shows the real-time view of the eluting and loading pumps’ backpressures for the previous 
minutes of the run.

Method clock is zero for the method start for all pumps 
that appear on the graph.
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Figure 19. Graphs page showing the real-time view of the loading and eluting pumps’ 
backpressures for LC system2 

Follow these procedures:

 To use the zoom and panning tools on the pressure trace

1. Click the Lock icon,  (Figure 19).

The icon appears locked ( ) and the display stops updating.

2. Continue with “Using the Zoom and Pan Tools on the Pressure Trace” on page 36.

 To view the pressure trace for completed samples

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Tools > Sequence Log Viewer. 

The Sequence Log Viewer window opens.

3. Choose File > Open, and navigate to the sequence file that you want to view. 

The sample information for the samples associated with the sequence appears in the 
upper portion of the window.

4. Choose View > Pressure View. 

The pressure graph view opens (Figure 20). 
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Figure 20. Pressure graph view

5. Select a sample. 

The sample pressure trace opens.

6. To view the pressure trace of more than one sample at a time, select a sample name, hold 
down the CTRL key, and then select the additional samples that you want to view. 

7. To use the pan or zoom features, see “Using the Zoom and Pan Tools on the Pressure 
Trace.” 

 To assign pressure profiles to monitor pressure

See “Assigning a Pressure Profile” on page 127.

You can establish a pressure profile for each method, and use the pressure profile to 
automatically monitor the system for unexpected pump pressure readings. The 
application compares the current pump pressure and method time to that of the method’s 
saved pressure profile. The system flags samples or stops the channel’s pumps when the 
pump pressure falls outside assigned limits.
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Using the Zoom and Pan Tools on the Pressure Trace
 To use the zoom and pan tools

1. Do one of the following:

• If you are viewing the pressure trace in the Direct Control window, click the Lock 
icon, . The icon appears locked, the display stops updating, and the zoom and 
panning icons appear. Continue with step 2.

• If you are viewing the pressure trace in the sequence file viewer, continue with step 2. 
See Figure 20.

2. To zoom the pressure trace, do the following:

a. Click the Zoom icon, .

b. Select the appropriate tool, and complete the procedure as described in Table 10. 

Table 10. Zoom tools (Sheet 1 of 2)

Tool Description

Select this tool to change the x- and y-axis scales. 
Then do the following:

1. Select the area on the graph that shows the 
lower end of the x- and y-axes that you want 
to view and hold down the mouse button.

2. Drag the cursor to the higher end of the x 
and y axes that you want to view, and release 
the mouse button. The highlighted area 
appears on the graph. 

Select this tool to change the x-axis scale to 
enlarge the data. Then do the following:

1. Click the lower end of the range that you 
want to view, and hold down the mouse 
button.

2. Drag the cursor to the higher end of the 
range that you want to view, and release the 
mouse button. The scale changes to reflect 
the highlighted range.

Zoom tool 
enlarges the 
x- and y-axis 
scales

Zoom tool 
enlarges the 
x-axis scale
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Select this tool to change the y-axis scale to 
enlarge the data. Then do the following:

1. Click the lower end of the range that you 
want to view, and hold down the mouse 
button.

2. Drag the cursor to the higher end of the 
range that you want to view, and release the 
mouse button. The scale changes to reflect 
the highlighted range.

Select this tool to adjust the x and y axes to fit the 
data into the window.

Select this tool to zoom in on an area of the data. 
Then do the following:

1. Click the point on the graph that you want 
to position in the center of your graph, and 
hold down the mouse button. The data 
enlarges around the point you clicked.

2. Release the mouse button when the data 
appears the size that you want. 

Select this tool to zoom out on an area of the 
data. Then do the following:

1. Click the point on the graph that you want 
to position in the center of your graph, and 
hold down the mouse button. The data 
decreases in size around the point you 
clicked.

2. Release the mouse button when the data 
appears the size that you want. 

Table 10. Zoom tools (Sheet 2 of 2)

Tool Description

Zoom tool 
enlarges 
y-axis scale.

Zoom tool adjusts the x and 
y axes to fit the window.

Zoom-in tool

Zoom-out tool
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3. To view an area of the pressure trace that falls outside the viewing area, do the following:

a. Click the pan icon, .

b. Hold down the left mouse button in the pressure trace, and drag the cursor up or 
down. 

4. To return to the standard cursor, click the standard cursor icon, .

Viewing the Heater Status
 To view the heater status

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27. 

The heater name appears below its associated channel in the middle pane.

2. In the middle pane, select the heater to which you want to assign a temperature. 

The heater options appear.

Figure 21 shows the Direct Control window displaying temperature options, and 
Table 11 describes these options.

Figure 21. Temperature options in the Direct Control window

Table 11. Temperature options (Sheet 1 of 2)

Option Description

Enable Light green indicates the heater is on. 

Dark green indicates that the heater is off.

Set Temp The assigned temperature in Celsius.

Temp (degrees Celsius) The actual temperature reading in Celsius as indicated by 
the heater feedback.

Heater names in this image are TurboFlow Temp and Analytical Temp for both Channel 1 and 
Channel 2. The heaters can be configured using different names, so the heater name on your 
system might be different.
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Viewing the Event Log
The Event Log displays the most recent events that occurred on the system. The application 
continuously updates the event log and logs any significant event that occurs on the system. 
Examples of events that might appear in the Event Log follow: 

• Adding a batch for analysis

• Running a specific sample in a particular batch

• Current system triggering for a specific sample

• Assigned probe for sample pickup 

• Assigned valve for sample injection

• Arrival of sample at a particular channel for analysis

Sensor Err. Bright red indicates communication from the heater to 
the controller has failed. Call Technical Support. See 
“Contacting Us” on page xviii.

Dark red indicates that no sensor error state was detected 
by the controller.

Over Temp Bright red indicates an error condition exists. Call 
Technical Support. See “Contacting Us” on page xviii.

If this button appears dark, then no error state has been 
detected.

Ext. heat enabled Bright red indicates the heater can be enabled or disabled 
using the controller, which is not the preferred condition. 
Call Technical Support. See “Contacting Us” on 
page xviii.

Dark red indicates the heater can be enabled/disabled 
only in the Direct Control window (preferred).

Status bar Green indicates that the heater temperature is within the 
tolerance range.

Yellow indicates the heater temperature is outside the 
tolerance range.

Table 11. Temperature options (Sheet 2 of 2)

Option Description
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Follow these procedures:

• To view the event log

• To view past event logs

• To view past events by sample

 To view the event log

1. Open the status window.

2. Click the Events tab. 

The Event Log page opens.

3. To view information on a specific event, point to the event and wait one second. 

The event information opens.

 To view past event logs

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Tools > Event Log Viewer. 

The Event Log Viewer opens showing the current event log. See Figure 22.
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Figure 22. Event Log Viewer window

The Event Log Viewer window displays current and past recorded LC, autosampler, user, 
and detector events that occurred during operation. When the Event Log Viewer window 
reaches its capacity limit, the application saves all the event information as a sequential 
file and then creates a new file.

3. To open a previously stored event log, do the following:

a. Choose File > Browse.

b. Navigate to and select the event log that you want to open. 

c. Click Open.

 To view past events by sample

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Tools > Sequence Log Viewer. 

The Sequence Log Viewer window opens.

Note  The application assigns Aria.log as the name of the current event. As the application 
saves each new event log, it appends the file name with the date and time. The Aria log 
files reside in the following directory: 

C:\ProgramData > Thermo > Aria MX
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3. Choose File > Open, and navigate to the sequence file that contains the sample that you 
want to view. 

The sample information for the samples associated with the sequence appears in the 
upper portion of the window.

4. Choose View > Events View. 

The sample events appear.
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7

Controlling System Components

Use the procedures in this topic to control the pumps, valves, column heater, and autosampler 
directly using the Prelude MD application rather than through a method. 

Contents

• Controlling the Pumps

• Changing the Displayed Pump Pressure Units

• Placing the LC Pumps into Continuous Flow Mode

• Setting a Timeout for Continuous Flow Mode

• Setting a High-Pressure Limit for the System LC Pumps

• Assigning Bottle Sets

• Controlling the Valves Using Direct Control

• Controlling the Autosampler

• Controlling the Column Heater Temperature

• Changing the LC Timeout Value

• Editing Logic Settings

• Assigning Values Using the Sample List

Note  Method settings override direct control settings during a method run. 
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Controlling the Pumps
Follow these procedures.

• To enable or disable a channel

• To start or stop all LC pumps

• To dispense solvent through the system

• To prime the pumps

 To enable or disable a channel

1. Open the status window. See “Accessing the Prelude MD Status Window” on page 25.

2. Right-click the LC channel that you want to disable or enable. 

3. From the shortcut menu, do one of the following:

• Choose Disable to disable the selected LC channel from use during a sequence run.

• Choose Enable to enable the selected LC channel for use during a sequence run.

 To start or stop all LC pumps 

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. From the middle pane, select Direct Dispense, and from the right pane, click Dispense 
for each channel.

The LC pumps begin pumping for the channel selected.

3. To turn off the pumps for all LC channels, choose Pumps > All Off.

 To dispense solvent through the system

1. Open the Direct Control window.

2. To dispense fluid from Channel 1 or Channel 2, select Direct Dispense in the middle 
pane.

The Channel 1 and Channel 2 information opens to the right. See Figure 23.

Note  The system does not use a disabled channel during a sequence run.

Note  Use this procedure to flow solvent from the solvent bottles to the pumps, valves, 
and columns, and then to waste. 
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3. (Optional) To change the valve positions, do either of the following:
 

• To change the position of the Tee valve, click the Tee button, .

The Tee valve switches its position and the Tee button changes its state to .

• To change the position of the Loop valve, click the Loop button, .

The Loop valve switches its position and Loop button changes its state to .

Figure 23. Direct Dispense area (one channel shown)

4. To dispense the loading solvents, do the following in the loading pumps area:

a. Type the appropriate solvent percentage for each loading solvent in the %A, %B, and 
%C boxes beside the blue status bars.

b. To change the flow rate from the set value, type the new flow rate in the ml/min box.
 

c. Click Dispense.

The pump status bar shows the pump syringe dispensing and filling, and the 
Dispense button changes its state to Stop\Refill (see Figure 23).

5. To dispense the eluting solvents, do the following in the eluting pumps area:

a. Type the appropriate solvent percentage for each eluting solvent. The eluting solvents 
have a pink status bar. 

Note  

• Either selection affects both loading and eluting pump dispensing.

• You can change valve positions before or during dispensing.

IMPORTANT  Do not exceed the recommended flow rate for the TurboFlow 
column. Refer to the documentation included with your TurboFlow column.

Tee valve (switch) button

Loop valve (switch) button

Dispense and Stop\Refill (current 
state shown) buttons for loading 
(top) and eluting (bottom) pumps. 
Dispense button inactive while 
dispensing solvent
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b. To change the flow rate from the set value, type the new flow rate in the ml/min box. 

c. Click Dispense. 

The pump status bar shows the pump syringe dispensing and filling, and the 
Dispense button changes its state to Stop\Refill (see Figure 23). 

6. To stop all pump action, click the Abort button, , for any channel. 

 To prime the pumps

See “Priming the LC Pumps” on page 167.

Changing the Displayed Pump Pressure Units
You can set the pump pressure units that are displayed according to your laboratory’s 
requirements. Changes in units take effect after you close and then reopen application 
windows that display pressure values.

You can configure the following units of pressure displayed in the Direct Control window, 
Sequence Log Viewer, and all pressure plot windows:

• bar (default setting)
• psi (pounds/square inch)
• kPa (kilopascal)
• MPa (Megapascal)

 To change the displayed pump pressure units of measure

1. Open the Direct Control window.

2. Choose Tools > Preferences.

The Preferences dialog box appears.

IMPORTANT  Do not exceed the recommended flow rate for the analytical 
column.

IMPORTANT  The pumps stop dispensing when the LC timeout limit has elapsed 
unless you press the Abort button.

Note  Pump pressure unit display settings are saved and persist for each Windows user 
account. 

Note  Changes to the pressure units take effect after closing and then reopening 
application windows that display pressure readings.
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3. From the Display Pressure Units list, select a unit of measure that you want to display, 
and then click OK.

4. For your changes to take effect, close and restart all open Thermo Scientific applications 
that display pressure readouts.

Placing the LC Pumps into Continuous Flow Mode
With Continuous Flow Mode, the LC eluting pumps run without interruption, moving 
mobile phase solvents to the detector until they are turned off manually, or until a preset 
timeout time expires (see “Setting a Timeout for Continuous Flow Mode” on page 49).

This feature is useful for method development tasks using a detector and for detector bakeout 
operations, such as bringing a system online for the first time, or restarting a system that has 
been turned off for an extended period.

Channel 1 and Channel 2 eluting pumps are used as the solvent sources for the continuous 
flow feature.

 To flow mobile phase to the detector for manual loop injection or compound 
optimization (Continuous Flow Mode)

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Confirm that the eluting bottle set is filled with the appropriate solvent or fill the bottles 
as needed. Confirm that both channel 1 and channel 2 are using the same bottle set.

3. Choose Prelude > Continuous Flow Mode. 

The Prelude Continuous Control dialog box opens (see Figure 24).

IMPORTANT  The Continuous Flow mode does not heat the analytical column. If 
you want to use column heat to allow a more appropriate flow rate for your method, 
set both LC Timeout and Continuous Flow timeouts to 1 hour.
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Figure 24. Prelude Continuous Control dialog box

4. In the Flow Rate box, enter the target flow rate in mL/min. 

5. In the Comp A box, type the appropriate mobile phase percentage of solvent A. 

When you click outside the box, solvent B automatically adjusts its value to maintain a 
total value (A + B) of 100 percent.

6. To assign these values as the default values for this window, select the Set as Default 
check box.

7. Ensure that the LC flow is inline to the detector (the bypass valve is not in the Bypass 
position). See “To manually control the bypass valve” on page 55.

8. Click Apply to start the flow to the detector. 

The Direct Dispense area shows the channel 1 pump syringes dispensing the mobile 
phase. While the pump from channel 1 refills its syringe, channel 2 dispenses the mobile 
phase, and when the pump from channel 2 refills its syringe, channel 1 dispenses again, 
and the selector valve switches, accordingly. 

9. To stop the flow, click End in the Direct Dispense area of the Direct Control window or 
clear Continuous Flow Mode from the Prelude menu.

Note  Make sure you enter a flow rate that is compatible with the analytical column.

IMPORTANT  After you initiate Continuous Flow Mode, do not walk away from the 
system because the LC timeout setting does not stop the solvent flow. Instead, you can set 
a timeout time to shut off the LC pumps using the Continuous Flow Mode Timeout 
feature (see Setting a Timeout for Continuous Flow Mode).

Flow Rate box

Timeout box (hours)

Solvent composition (%)
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Setting a Timeout for Continuous Flow Mode 

In Continuous Flow mode, you can set a timer (timeout value) to shut off the LC pumps. Use 
this feature, for example, if there is a chance that the system will be unattended for a long 
period of time, or when solvent overconsumption might occur.

 To set a timeout value for the Continuous Flow mode

1. Open the Direct Control window.

2. Choose Prelude > Continuous Flow Mode.

The Prelude Continuous Control dialog box appears (see Figure 24 on page 48).

3. Select the Stop After check box.

4. Type the value in hours when you want the LC pumps that are running in Continuous 
Flow Mode to shut off, and then click OK.

The timeout value is set and the pumps will shut off when the time expires. 

Related Topics

• Placing the LC Pumps into Continuous Flow Mode

• Controlling the Pumps

Setting a High-Pressure Limit for the System LC Pumps

You can set a high-pressure limit for the Prelude MD LC pumps using the Adv button. When 
you set a high-pressure limit, a pump that exceeds the set high-pressure limit shuts off and 
enters an error state until cleared. 

Tip  Add a decimal fraction to the hour value to fine-tune the timeout time. For 
example, typing 1.75 in the Stop After (timeout) box specifies that the pumps shut 
off after 1 hour and 45 minutes.

CAUTION  HPLC or UHPLC columns can have different maximum pressure ratings. 
Columns might be damaged if the system backpressure is higher than the rating for the 
columns that are in use. To prevent damage to your system’s LC columns, Thermo Fisher 
Scientific recommends that you set a pump high-pressure limit that is no higher than the 
column’s maximum pressure rating.



7 Controlling System Components
Assigning Bottle Sets

50 Prelude MD Operator Manual Thermo Scientific

 To set a high-pressure limit on the system pumps

1. Open the Direct Control window.

2. From the middle pane, under the appropriate channel, select Direct Dispense.

The system Channel information appears in the right pane.

3. Click Adv for the pump that you want to set.

The Adv dialog box appears (Figure 25).

Figure 25. Adv dialog box, maximum LC pump pressure setting

4. Type the high pressure limit value in the box for the selected pump, and then click OK.

The LC pump high-pressure limit is set.

5. Repeat step 3 through step 4 for each channel and pump, as needed.

Assigning Bottle Sets
For flexibility with bottle configurations, the instrument has two bottle sets. Each channel can 
use either Bottle Set 1 or Bottle Set 2. To assign the bottle set for priming or dispensing fluids, 
or to perform other procedures outside a method, do the following:

• To determine which bottle set is currently assigned to a channel

• To assign the bottle set for one channel

• To assign the bottle set for all channels

 To determine which bottle set is currently assigned to a channel

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. In the middle pane, select Direct Dispense for the channel that you want to view. 

Tip  If you are working in a high-throughput environment and running more than one 
channel under the same method, Thermo Fisher Scientific recommends that the channels 
share mobile phase bottles to ensure that there is no variation in the dispensed solvents.
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In the Direct Dispense area in the right pane, the bottle set indicator shows which bottle 
is currently assigned to the channel—either Set 1 or Set 2. See Figure 26.

Figure 26. Direct Dispense area

 To assign the bottle set for one channel

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Prelude > Channel n, where n is the channel that you want to change.

3. Do one of the following:

• To use the solvents in Bottle Set 1, choose Bottle Set 1. 

• To use the solvents in Bottle Set 2, choose Bottle Set 2. See Figure 27.

Note  This procedure starts a Change Bottle priming process that uses new solvents. 
The number of priming cycles is set in the Prelude Configuration dialog box. (The 
system default is set to 6).

Bottle set indicator

Loading pump information

Eluting pump information
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Figure 27. Channel bottle set assignment 

 To assign the bottle set for all channels

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Do one of the following:

• To change the active bottle set to Bottle Set 1 for all channels, choose 
Prelude > All to Bottle Set 1.

• To change the active bottle set to Bottle Set 2 for all channels, choose 
Prelude > All to Bottle Set 2. See Figure 28.

Note  This procedure starts a Change Bottle priming process that uses the new 
solvents. The number of priming cycles is set in the Prelude Configuration dialog box 
(the system default is 6).
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Figure 28. Direct Control window showing All to Bottle Set 1

Controlling the Valves Using Direct Control
You can control the system valves manually from the Direct Dispense area of the Direct 
Control window. (see Figure 26 on page 51).

Follow these procedures.

• To manually control the Tee and Loop feature

• To manually control the selector valve

• To manually control the bypass valve

 To manually control the Tee and Loop feature

1. Open the Direct Control window.

2. In the middle pane, select Direct Dispense for any channel (see Figure 29). 

The Direct Dispense controls for each channel appear in the right pane.

Tip  Tree items selected in the Direct Control window’s middle pane apply to both 
channels by default. You can change the default so that your selections only apply to 
one channel; choose Tools > Tree Selection > Individual.

Opening the Direct Control Window.htm
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Figure 29. Direct Control window showing middle pane (Direct Dispense selected) and right 
pane, showing channel 1 and 2 pump information

 

3. Do one of the following:

• To change the position of the Tee valve, click the Tee button, .

The Tee valve switches its position and the Tee button changes its state to .

• To change the position of the Loop valve, click the Loop button, .

The Loop valve switches its position and Loop button changes its state to .

For more information on setting valve positions, see “Recommendations for Setting Valve 
Positions” on page 111.

 To manually control the selector valve 

1. Open the Direct Control window. 

2. Choose Detector > Source, and select the system channel that you want to flow to the 
detector. 

Channel 1

Channel 2 

Middle pane Right pane

Opening the Direct Control Window.htm
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 To manually control the bypass valve 

1. Open the Direct Control window.

2. Choose Detector > Bypass to switch the position of the bypass valve. 

The Bypass indicator in the Direct Control window and status window switches to 
indicate the position of the bypass valve. 

• When the valve directs the mobile phases to bypass the detector and flow to waste, 
“Bypass” appears in a red status bar. 

• When the valve directs the mobile phases to flow to the detector, “In line” appears in 
a green status bar. 

Controlling the Autosampler
Follow these procedures:

• To access the manual control features of the autosampler

• To pause the autosampler

• To stop the autosampler

• To reset the autosampler

• To clean the autosampler needle

• To clean an autosampler injector

• To view autosampler objects

• To change the tray type configuration for a sample tray

 To access the manual control features of the autosampler

1. Open the Direct Control window. 

2. Select the autosampler in the middle pane. 

The autosampler options appear. See Figure 30.

Note  The bypass valve directs the flow exiting the in-line channel column to the 
detector or to waste. To switch the position of the bypass valve, follow this procedure.

Opening the Direct Control Window.htm
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Figure 30. Autosampler options

 To pause the autosampler 

Click the Pause icon, . 

The autosampler completes the method for the current sample, but does not draw 
additional samples. The Pause icon changes its color to red. 

When you want to continue sampling, click the Continue icon.

 To stop the autosampler

Click the Abort icon, .

The autosampler stops the current method.

 To reset the autosampler

Click the Reset icon, . 

The autosampler arm returns to the origin (0,0,0) position and resets the XYZ 
coordinates based on the origin position.

 To clean the autosampler needle 

1. Select the Rinse Needle option. 

The Rinse Needle dialog box appears.

2. In the Wash list, select the wash solution that will clean the syringe.

3. In the Injector list, select the injector in which to rinse the needle.

4. In the Needle Gap box, leave the value in the default setting, unless you have been 
instructed to change it by a service engineer.

5. In the Rinse Time list, select the number of seconds to rinse the needle, and then 
click OK. 

Tip  Thermo Fisher Scientific recommends 5 seconds for optimal cleaning. 
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The dialog box closes. The autosampler cleans the outside of the needle while flushing the 
wash through the needle.

 To clean an autosampler injector

1. Select Rinse Injector option. 

The Rinse Injector dialog box opens.

2. In the Wash list, select the wash that will clean the injector.

3. In the Injector list, select the injector that you want to clean.

4. In the Rinse Time list, select the number of seconds to rinse the injector, and click OK. 

The dialog box closes and the autosampler cleans the injector.

 To view autosampler objects

1. Open the Direct Control window. 

2. Choose Autosamplers > AS Object Viewer. 

The list of autosampler objects opens. See Figure 31.

Figure 31. Autosampler Data Object Viewer dialog box

 To change the tray type configuration for a sample tray

1. In the Direct Control window, choose Autosamplers > AS Tray Utility. 

The AS Tray Utility dialog box opens. 

Tip  Thermo Fisher Scientific recommends 5 seconds for optimal cleaning.
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Figure 32. AS Tray Utility dialog box

2. In the Current Tray Types list, select the tray that you want to configure.

3. In the Available Tray Types list, select the tray type to which you want to configure the 
tray.

4. Click Update, and then close the AS Tray Utility. 

The AS objects are updated.

Controlling the Column Heater Temperature
During a run, the LC method controls the column temperature. Use this procedure if you 
want to change the column temperature and you do not want to run a method.

 To change a column heater temperature

1. Open the Direct Control window. 

2. In the middle pane, select the heater that you want to control, either TurboFlow Temp or 
Analytical Temp. 

The heater options appear to the right for the selected heater. 

CAUTION  Do not use high heat on the columns for an extended period of time when the 
pumps are not dispensing fluids. 

Note  The names of your heaters might be different from the names of the heaters in 
Figure 33 because they can be changed during the heater configuration. 
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Figure 33. Temperature options in the Direct Control window showing the selected 
(TurboFlow Temp) heater on Channel 1 and (TurboFlow Temp) heater on Channel 2

3. In the Set Temp box, select or type the temperature in Celsius that you want the heater to 
reach.

4. If the heater is off, turn it on. See “To turn the heater on or off.” 

 To turn the heater on or off

1. To turn on the heater, click the Enable button. 

The heater temperature adjusts to the temperature assigned in the Set Temp (DegC) box. 

2. To turn off the heater, click the Enable button again.

• When the heater is on, the Enable button appears light green. 

• When the heater is off, the Enable button appears dark green. See Figure 34.

Figure 34. Enable button showing on and off states

Heater turned off (disabled)Heater turned on (enabled)
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Changing the LC Timeout Value 
You can set the LC timeout value according to how long that you want the pumps and/or 
column heaters to remain on when you use the Direct Dispense controls.

 To change the LC Timeout value 

1. Open the Direct Control window. 

2. Choose Tools > Options. 

The Options dialog box opens. 

Figure 35. Options dialog box

3. In the LC Timeout box, type the amount of time that you want to elapse without a 
sample request or other command before the LC pumps stop pumping and the heaters 
turn off.

4. (Optional) Select the Pump Failsafe Override check box if you want to prevent pump 
channel devices (heaters) from turning off when a channel has not run for over 1 hour. 

See Table 12 for details on the Pump Failsafe Override check box and other Prelude MD logic 
settings.

Editing Logic Settings
The service engineer configures the Prelude MD application at the time of the installation 
visit. You can change the logic settings to better meet your laboratory’s needs. 

 To change the logic settings

1. Close all Thermo applications that are open.

Note   The LC timeout applies only to how long the column heaters remain turned on 
after a sequence completes.

Note  The 1 hour fail safe time period conserves system resources when a channel is 
not in use—or a system issue occurs—but it might also cause problems for certain 
workflows.
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2. From the Start menu, choose Start > All Apps (Windows 10) or All Programs 
(Windows 7)> Thermo Scientific Foundation x.x > Instrument Configuration. 

The Thermo Foundation Instrument Configuration dialog box opens.

3. On the right side of the dialog box, select the Prelude MD icon and click Configure. 

The Configurations dialog box opens.

4. Choose Logic > Advanced. 

The Logic Settings dialog box opens. See Figure 36.

Figure 36. Logic Settings dialog box

5. Edit any of the options described in Table 12.

6. Do one of the following:

• To save your changes, click OK.

• To discard your changes and return the settings to the previous selections, click 
Cancel.

• To discard your changes and return to the factory-set selections, click 
Apply Defaults.
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Table 12. Logic Settings dialog box options (Sheet 1 of 3)

Option Description

Bypass Override Do one of the following:

• Select this check box if you want fluid exiting the column 
to flow to the detector only during the data collection 
time specified in the LC method. At other times during 
the method, the fluid flows to waste. 

• Leave this check box cleared if you want fluid exiting the 
HPLC column to flow to the detector throughout the LC 
method duration unless diverted to waste by the selector 
valve (when multi-channeling methods).

DT Reset Delay Type the value in seconds to indicate how long the detector 
takes to return to a ready state after it has completed the data 
collection. The application uses this information to forecast 
when a detector is ready for the next acquisition, and to 
determine when a detector’s ready or not-ready state might 
indicate an error. This time value acts as a buffer between 
detector acquisitions to allow time for the detector to prepare 
for acquisition. 

Method Change Delay Type the amount of time that you want the system to wait 
before sampling whenever a new instrument method runs. 
This time allows the columns’ and detector’s conditions to 
equilibrate before the system runs the next method.

DT Allowance Type the time allowed for the detector to respond to a 
command. 

LC Allowance Type the time allowed for the LC pumps to respond to a 
command.

AS Failsafe Type the time allowed to elapse (idle time) before the 
autosampler shuts down.

LC Timeout Type the time allowed to elapse after the method completes 
before the heaters turn off or the pumps stop dispensing when 
the system is under direct control.

Pump Failsafe Override If you select the Pump Failsafe Override and the Allow 
Cross-Seq Optimization check boxes, and samples are waiting 
or pending, the heaters do not shut off when the LC Timeout 
has elapsed.
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Optimize AS Methods Select this check box if you want the application to calculate 
the optimal system starts based on stored AS method timing 
values from previous runs of the autosampler method. If you 
leave this check box cleared, the application uses the values 
you entered into the Prior to Sample and Pre-injection Total 
times in the AS Method Editor window. 

Allow Cross-Seq 
Optimization

If you select this check box, the Sequential check box becomes 
available, where you can indicate your preference for running 
samples in order. The following lists the possible 
combinations of these options:

• If you select both Allow Cross-Seq Optimization and 
Sequential, the application attempts to run batches and 
samples in the order in which they were submitted under 
most circumstances, but runs them out of sequence if it 
cannot proceed in order for any reason, such as a disabled 
channel. 

• If you select Allow Cross-Seq Optimization and do not 
select Sequential, batches or sequences can run out of the 
order in which you submitted them, which allows batches 
to run concurrently. This option generally improves 
throughput and allows you to run different methods cross 
sequentially. 

• If you do not select Cross-Seq Optimization, the batches 
run in the order they were submitted under all 
circumstances. If a batch cannot run for any reason, 
batches that were submitted subsequently do not run. 

Paced This logic style calculates the maximum sample throughput 
rate, and paces sample aspirations so that little variation exists 
in the amount of time between sample starts. This results in 
less variation in the data collection intervals, which improves 
detector efficiency. It also equalizes the equilibration times for 
all samples. 

Strictly Ordered Select this check box if your system uses cross-sequential 
optimization, and you want to run the channels in numerical 
order. 

Throughput might be slower with this check box selected. 
Selecting this check box provides equal wear and tear on all 
channels.

Table 12. Logic Settings dialog box options (Sheet 2 of 3)

Option Description



7 Controlling System Components
Assigning Values Using the Sample List

64 Prelude MD Operator Manual Thermo Scientific

Assigning Values Using the Sample List
This topic describes procedures for assigning certain values in the sample list for each sample. 
In some sample runs, you might want to change a component setting for specific samples 
using the same method and batch. All of the values described in this topic, except the method 
variables, are usually assigned in the method rather than the sample list. These values, 
including method variables, are assigned in the sample list as a method development 
procedure. Perform these procedures only if instructed to do so by your standard operating 
procedure or as an experimental procedure if you have advanced knowledge of the system. 

Follow these procedures:

• To assign the injector in the sample list 

• To assign the column temperature in the sample list

Sequential This check box appears when you select Allow Cross-Seq 
Optimization. When you select this check box, the batches 
generally run in the order in which you submitted them. 
Leave this check box cleared if you prefer that the samples and 
batches run out of order.

See “Allow Cross-Seq Optimization.” 

Wait on DT Ready: 
Always

Select this check box if you want the application to receive the 
detector ready signal before starting the next sample in all 
conditions. 

Thermo Fisher Scientific recommends that you keep this 
check box cleared. 

Wait on DT Ready:
Method Changed

Select this check box if you want the application to receive the 
detector ready signal before starting the next sample if the 
next sample involves a different instrument method. 

On AS Error: 
Delete Sample and 
Continue

Select this check box if you want the application to delete any 
sample with an autosampler error, and to continue with the 
next sample. The sample remains in the batch but the 
application deletes it from the system application queue.

On AS Error: 
Skip Sample and Continue

Select this check box if you want the application to skip any 
sample with an autosampler error, and to continue with the 
next sample. The sample remains in the batch and the system 
application queue.

On AS Error: 
Stop Logic

Select this check box if you want the application to stop 
sampling whenever a sample has an autosampler error.

Table 12. Logic Settings dialog box options (Sheet 3 of 3)

Option Description
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• To assign values to a method variable in the sample list

• To assign the LC channel in the sample list

 To assign the injector in the sample list

1. Create a custom column in the sample list named AS_Injector.

2. Enter one of the following into the AS_Injector column in the sample list:

• For a laminar HPLC method, type LX in the AS_Injector column for each sample. 
The system injects the sample using the LX injector.

• For a TurboFlow method, type TX in the AS_Injector column for each sample. The 
system injects the samples using the TX injector.

 To assign the column temperature in the sample list

1. In the sample list, create a custom column for each column heater. Name the sample list 
column the same as the column heater name. For information on creating custom 
columns, refer to the documentation that comes with the detector control application. 
View the Direct Control window on your system for the name of your column heaters.

2. In the new column, for each sample, type the temperature that you want to set.

Figure 37 shows an example of a sample list with temperature values set for the 
TurboFlow and Analytical column heaters.

Note  To select the injector where you want to dispense the sample by using the 
sample list, the instrument method must indicate “SEQ.Injector” in the Injector 
option for any task that specifies an injector. See “Assigning the Injector in the Sample 
List” on page 96.

IMPORTANT  When you assign the temperature in the sample list, consider the 
following:

• Be aware that the heater operates at different temperatures during the run, and 
can, at times, be too hot to handle depending on the settings you enter. 

• The system injects the sample after the temperature has reached the entered value. 
For best results, allow more time for the temperature to equilibrate. You can do 
this by adding a wait time to the autosampler method before the sample 
injection, and by scheduling multiple injections of the same sample.

• Enter samples into the sample list with lower heater temperatures first; then enter 
samples in order of increasing temperatures.
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Figure 37. Sample list showing set temperatures for column heaters named TurboFlow and 
Analytical 

 To assign values to a method variable in the sample list

1. Create a custom column. Name the column the same name as the method variable. For 
information on method variables, see “Allowing Method Variables During a Run” on 
page 122. For information on creating custom columns, refer to the documentation that 
comes with the detector control application.

2. Enter the variable value for each sample in the new column. 

 To assign the LC channel in the sample list

1. Create a custom column named “ChannelSelect”. 

2. In the ChannelSelect column, enter the number of the LC channel that you want to run 
the sample. 

The system runs the samples using the first available channel that you enter.

Tip  Use this feature to evaluate different loading step solvent compositions in a 
method. With this feature, you do not have to create a new method for each loading 
step solvent composition you evaluate.

Tip  You can enter more than one channel by using a separator. For example, enter 12 
to specify Channels 1 and 2. 



Thermo Scientific Prelude MD Operator Manual 67

8

Prelude MD Instrument Methods

This topic describes how the AS and LC methods function on the Prelude MD instrument. It 
provides starting methods and a protocol for optimizing the methods to your analyte.

Contents

• Autosampler Methods

• LC Methods

• TurboFlow Methods

Autosampler Methods
The autosampler method controls the autosampler functions. 

When you create an autosampler method, you can maximize the sample delivery and 
minimize carryover by determining the best wash, sample aspiration, and sample dispense 
steps for the autosampler. 

For instructions and tips on entering autosampler method information and tips on selecting 
autosampler commands, see Chapter 9, “Creating an Autosampler Method.” 

LC Methods
The LC method controls the LC channels, including the pumps, valves, and heater. When 
you create an LC method, you can maximize sample extraction and recovery by determining 
the best flow rates, mobile phase compositions, and step durations to use in your TurboFlow 
method. 

For instructions on entering LC method information into the instrument method, see 
Chapter 10, “Creating an LC Method.” 

For instructions on optimizing LC method steps, see Chapter 11, “Developing a TurboFlow 
Method.”  This topic provides starting methods and a protocol for optimizing the methods to 
your analyte.



8 Prelude MD Instrument Methods
TurboFlow Methods

68 Prelude MD Operator Manual Thermo Scientific

For information on TurboFlow methods, see TurboFlow Methods.

TurboFlow Methods
An LC method contains the flow rate values, mobile phase compositions, and valve positions 
used throughout the sample run. A TurboFlow method uses the TurboFlow column to 
separate large sample matrix molecules, salts, and sugars from the analytes. After the 
TurboFlow separation, the compounds transfer to the analytical column, where they are 
separated using HPLC analysis.

Typical TurboFlow method separations involve at least five steps. The number of steps in each 
method can vary depending on the optimal conditions established for the analyte during 
method development. Table 13 summarizes the five method steps.
 

To learn about the LC system activities during each step, read these topics:

• Loading Step

• Transfer Step

• Eluting Step

• Loop-Filling/Wash Step

• Equilibrating Step

• Laminar Methods

Table 13. Method steps

Step Description

1. Loading step The sample flows through the column at a relatively high 
linear velocity. The compounds of interest remain on the 
TurboFlow column and the matrix debris flows to waste. 

2. Transfer step The LC uses the organic contents of a transfer loop to remove 
the compounds retained by the TurboFlow column. The 
compounds are then transferred and focused onto the head of 
the analytical column.

3. Eluting step The analytes elute off the analytical column and flow to the 
detector. The pumps flow mobile phase through the 
TurboFlow column to wash it.

4. Loop-filling step The pumps flow mobile phase through the loop to fill it for 
the next sample and through the analytical column to wash it. 

5. Equilibrating step The pumps flow mobile phase through the system to 
equilibrate the lines and columns with solvent conditions for 
the next sample.
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Loading Step

During the loading step, the loading pump delivers an aqueous mobile phase to the 
TurboFlow column. The TurboFlow column separates the analytes from the sample matrix 
components. The analytes remain on the column while the matrix components pass to waste. 

The eluting pump’s aqueous mobile phase flows through the analytical column and then to 
the detector, but it has had no contact with the sample, and therefore, contains no analytes. 

The transfer loop and Tee are out of the fluid path. Figure 38 shows the position of valves A 
and B during this step.

Figure 38. Flow of mobile phase through the TurboFlow column and then to waste

Transfer Step 

At the beginning of this step, Valves A and B rotate so that the transfer loop and Tee are in the 
fluid path. Figure 39 shows a diagram of valve A positioned with the loop in the fluid path.

Figure 39. Valve A: Loop in the fluid path

Flow from the loading pump pushes the organic loop contents through the TurboFlow 
column and removes the analytes from the column.

The analytes traveling with the organic loop contents reach the Tee. The Tee combines the 
flow of the loading pump, which currently carries the loop contents, with an aqueous flow 
from the eluting pump. Figure 40 shows valve B positioned with the Tee in the fluid path, 
combining the flows from the loading and eluting pumps. 

Mobile phase from
the eluting pump

Mobile phase from
the loading pump

The loop is in the fluid path.
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Figure 40. Valves A and B showing the Tee

With the Tee in the fluid path on Valve B, the organic mobile phase flow (loop contents) 
combines with an aqueous flow from the eluting pump after exiting the TurboFlow column. 
The aqueous flow lowers the strength of the solvent from the loop so that the analytes remain 
on the analytical column when they reach it. 

Eluting Step

In the eluting step, Valve B turns and takes the Tee out of the fluid path. Figure 41 shows 
Valve B with the Tee out of the fluid path.

Figure 41. Loop in the fluid path/Tee out of the fluid path 

The eluting pump flow becomes increasingly organic throughout this step. Once it reaches a 
critical percentage of organic solvent, the analytes elute off the analytical column and flow to 
the detector. 

The flow from the loading pump washes the TurboFlow column using an organic solvent, 
which removes the more highly retained, unwanted compounds. 

Tee

Mobile phase from 
the eluting pump

Mobile phase from 
the loading pump
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Loop-Filling/Wash Step

At the beginning of this step, the valves remain in position with the loop still in the fluid path 
and the Tee out of the fluid path. Figure 42 shows the positions of the valves during the 
Loop-filling/Wash step.

Figure 42. Loop in the fluid path and Tee out of the fluid path 

The mobile phase compositions change. The loading pump delivers an organic solvent 
combination, and fills the loop for the next sample. Organic solvent from the eluting pump 
washes the analytical column, removing any highly retained compounds. 

Equilibrating Step

At the start of the equilibrating step, Valve A turns to take the loop out of the fluid path so 
that the organic solvent remains in the loop for the next sample. Figure 43 shows the position 
of the valves during the equilibrating step.

Figure 43. Loop and Tee out of the fluid path

The mobile phase compositions change so that the loading and eluting pumps deliver mobile 
phases appropriate for the initial conditions of the next sample. 

Mobile phase from 
the eluting pump

Mobile phase from 
the loading pump

Mobile phase from 
the eluting pump

Mobile phase from 
the loading pump



8 Prelude MD Instrument Methods
TurboFlow Methods

72 Prelude MD Operator Manual Thermo Scientific

Laminar Methods

The Prelude MD instrument system can run HPLC methods that do not use the TurboFlow 
column. In laminar methods, the autosampler injects the sample directly onto the HPLC or 
UHPLC column. The flow bypasses the TurboFlow column. Table 14 describes the four steps 
in a laminar method. 

Table 14. Laminar method steps

Step Description

1. Loading step A pump delivers mobile phase to the HPLC column. The 
HPLC column captures the analytes.

2. Eluting step Mobile phase becomes increasingly organic. Analytes elute off 
the column when the mobile phase composition reaches a 
critical percentage of organic solvent. 

3. Wash step A strong organic solvent washes the column.

4. Equilibrating step Mobile phase compositions change to those of the loading 
step to prepare for the next sample.

IMPORTANT  The instrument does not remove the sample matrix when you run a laminar 
method. Use only samples that have been previously treated to remove the matrix, or use 
samples that do not require pretreatment. 
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9

Creating an Autosampler Method

The autosampler executes all tasks associated with drawing the sample from the sample vial, 
injecting it into the LC system, and washing the needle and injectors. These topics describe 
how to create or edit an autosampler method. 

Contents

• Accessing the Autosampler Method Editor

• Creating an Autosampler Method

• Tips for Creating an Autosampler Method

• Adding and Deleting Autosampler Method Steps

• Entering Information on the Method Info Page

• Editing Autosampler Step Types

• Autosampler Step Types

• Editing the AS Method for Maximum Throughput

• AS Method Timing Options

• Importing the AS Method from an Instrument Method

• Assigning the Injector

• Saving the Method
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Accessing the Autosampler Method Editor
 To open the Autosampler Method Editor window

1. Open the instrument method that you want to view. 

For information on accessing the instrument method, refer to the documentation 
provided with the detector control application.

2. Click Prelude MD. 

The LC Method Editor window opens.

3. Click AS Method. 

The Autosampler Method Editor window opens.

Figure 44. Autosampler Method Editor window

Creating an Autosampler Method
The Prelude MD application saves the autosampler method you create as part of an 
instrument method in the detector control application. Instrument methods have a .meth file 
extension.

During the autosampler method, the autosampler draws sample from the vial and injects it 
onto the column. To program this action, you use two method step types: Get Sample and 
Inject Sample. 
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To wash the injector and syringe, add wash steps. If you have biological samples, insert the 
sampling between two or more aqueous washes to avoid precipitating the sample with an 
organic wash. 

 To create an autosampler method

1. Open the AS Method Editor. See “Accessing the Autosampler Method Editor” on 
page 74.

2. Click Add Step. 

A new step appears in the step table. See also “Tips for Creating an Autosampler 
Method.” 

3. Click the Step Type box to open a list of Step types. 

4. Choose the step type that describes the action you want the autosampler to perform in 
this step, for example, Get Sample in Figure 45.

For information on the step types, see “Autosampler Step Types” on page 79.

Figure 45. Step Types

The step types appear in the Step Type table on the right, and step type options appear in 
the Step Control pane on the left. See Figure 44 on page 74 and Figure 45.

Autosampler step types

Step Type box
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5. Type the appropriate parameters for the step types options or use the default values. For 
more information on these parameters, see “Autosampler Step Types” on page 79. 

6. In the Step Comment box, type a description of the step for your reference.

7. Repeat step 2 through step 6 until the method actions meet your needs.

8. Leave the Prior to Sample, Pre-Inject Total, LC Sync, and Post Injection boxes blank. For 
more information on these parameters, see “AS Method Timing Options” on page 94. 

9. To close the sample drawer after each injection, select the Close Sample Drawers check 
box. 

10. If you want the autosampler to wait for a signal from the detector that indicates the 
detector is ready to accept a new sample, select the Wait for Detector check box. 

11. Click the Method Info tab. 

The Method Info page opens. 

12. Type a description of the wash solutions to keep for your records. See “Entering 
Information on the Method Info Page” on page 78.

13. Do one of the following:

• To save the method, choose File > Save.

• To save the method using a new name, choose File > Save As, type the new name, 
and click Save. 

Tip  You can create a useful autosampler method using only these five step types:

• Get Sample

• Inject Sample

• Rinse Injector

• Rinse Needle

• Airgap

Use the remaining step types only when these five do not meet your requirements. For 
a description of the step types, see “Autosampler Step Types” on page 79.

Tip  If you have a cool stack, select this check box to keep the temperature of the cool 
stack regulated.

Tip   To improve throughput, leave this check box blank if you are running more than 
one LC channel.
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Tips for Creating an Autosampler Method
Follow these tips while you create an autosampler method. 

• Thermo Fisher Scientific recommends the following wash solutions for Wash 1 and 
Wash 2.

– Wash 1: Water with 2% acetonitrile or 0.1% formic acid (to prevent microbial 
growth in the reservoir).

– Wash 2: A mixture of acetonitrile/isopropanol/acetone, 45:45:10.

• Once you have a satisfactory autosampler method, you can edit it to improve the system’s 
throughput. See “Editing the AS Method for Maximum Throughput” on page 93.

The following tips refer to the AS Method Editor window. See Figure 44.

• Always wash the injector and syringe with aqueous solution before and after a step where 
a biological sample has contacted the injector and syringe. This prevents the proteins in 
the biological sample from precipitating in the organic wash solution. Figure 44 shows an 
example of an AS method. Notice that an aqueous Wash 1 appears before and after the 
Get Sample and Inject Sample step types.

• Enter 2 or higher in the Rinse Time box for the Rinse Needle and Rinse Injector step 
types. “Rinse Needle” on page 84 and “Rinse Injector” on page 85.

• In the Rinse Injector step type, ensure that you specify the appropriate injector in the 
Injector list. Injector options are TX and LX. See “Rinse Injector” on page 85.

• Use the Air Gap step types before and after the Get Sample step types to separate the 
sample and solvent. See “Airgap” on page 93.

• When you use viscous samples, enter a slower fill speed and longer pull-up delay in the 
Get Sample and Aspirate Sample step types. See “Get Sample” on page 81 and “Inject 
Sample” on page 83. 

Adding and Deleting Autosampler Method Steps
An AS method contains several steps. Program each step that the autosampler performs 
during the method as a method step. For example, the method in Figure 45 has nine steps. 

 To add or delete steps

1. Open the AS method. See “Accessing the Autosampler Method Editor” on page 74.

2. Do one of the following:

• To add a step at the end of the method, click Add Step. A copy of the last step 
appears at the end of the method. 
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• To add a step in the middle of the method, select the step above where you want the 
step, and click Insert Step. A copy of the selected step appears below it.

3. Edit the step type as necessary. See “Editing Autosampler Step Types” on page 79.

 To delete a step

Select the step and click Delete Step. 

Entering Information on the Method Info Page
Use the Method Info page to record information about the method. For example, record the 
wash solution 1 and 2 composition or add comments. Figure 46 shows the Method Info page.

Figure 46. Method Info page in the AS Method Editor window

 To enter information on the Method Info page

1. In the Comment box, type a description of the autosampler method.

2. In the Wash 1, Wash 2, and Loop boxes, type a description of the wash solutions 1 and 2, 
and indicate the size of the sample loop.

3. In the Syringe box, select your system’s syringe type. The Prelude MD instrument comes 
with the DLW syringe. 
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Editing Autosampler Step Types
 To edit an autosampler step type

1. Open the AS Method Editor. See “Accessing the Autosampler Method Editor” on 
page 74.

2. Select the method step that you want to edit. 

3. Open the Step Type list, and select the step type that corresponds to the task that you 
want the autosampler to perform during this method step. 

The step types appears in the Method table, and step type options appear below the Step 
Type box. For a list of the step types, see “Autosampler Step Types.” 

4. Enter the appropriate parameters for the step type options or use the default values. For a 
list of the step types and their options, see “Autosampler Step Types.” 

5. Save the method.

Autosampler Step Types
This topic provides specific information about the step types available when you create or edit 
an AS method. For a summary of these steps and their functions, see Table 15. 

Table 15. AS method step types  (Sheet 1 of 2)

Step types Function

Get Sample The probe moves to the vial position and draws the sample.

Inject Sample The probe injects the sample into the specified autosampler valve. 

Rinse Needle The syringe needle enters a specified wash port. The specified 
wash solution rinses the inside and outside of the needle. This 
option appears only when the DLW is present.

Rinse Injector The specified wash solution flushes the injector port. This step 
type differs from the Clean Injector step in that the Rinse Injector 
step type does not use the syringe to fill the injector with wash 
solution. This option only available when the DLW present. 

Airgap The syringe moves from the sample or wash and draws in air.

Aspirate Syringe

(Intended for advanced 
users and applications)

The syringe draws up at its current location. Precede this step type 
with the Move to Object step type to move the syringe to the 
appropriate location.

Dispense Syringe

(Intended for advanced 
users and applications)

The syringe dispenses a specified volume at its current location. 
Precede this step type with the Move to Object step type to move 
the syringe to the appropriate location.
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Eject Syringe

(Intended for advanced 
users and applications)

The syringe dispenses its entire volume at its current location. 
Precede this step type with the Move to Object step type to move 
the syringe to the appropriate location.

Infuse Sample Moves the autosampler arm to the current injector, switches the 
injector valve into the fluid path, activates the LC pumps to start 
their methods, and then injects the sample.

Move to Object

(Intended for advanced 
users and applications)

Instructs the autosampler arm to move to a specified position.

Set Out Signal

(Intended for advanced 
users and applications)

Controls the output signal of a non-injector autosampler valve.

Switch Injector

(Intended for advanced 
users and applications)

Instructs the injector valve to change position.

Wait Instructs the autosampler to wait a specified amount of time.

Wait for LC Ready Instructs the autosampler to wait for the LC system to signal that 
it is ready to accept another sample.

Wait for Signal

(Intended for advanced 
users and applications)

Instructs the autosampler to wait for the LC pumps, or other 
hardware, to be in the ready state.

Table 15. AS method step types, continued (Sheet 2 of 2)

Step types Function
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Get Sample

The Get Sample step type (Figure 47) instructs the probe to move to the sample vial and draw 
the sample. For a description of the Get Sample options, see Table 16.

Figure 47. Get Sample step type

Table 16. Get Sample options (Sheet 1 of 2)

Option Description

Source The tray number that contains the sample. 

To specify the tray in the sample list, select SEQ. Tray. Otherwise, 
select the tray number.

Index The vial location for the sample that you want to draw. 

To specify the vial in the sample list, select SEQ. Index. 
Otherwise, select the vial location. 

Sample Volume The sample volume that you want the syringe to aspirate. 

To specify the volume in the sample list, select SEQ. Volume. 
Otherwise, type the sample volume.

Air Volume The volume of air that you want the needle to draw in after the 
needle moves out of the sample.



9 Creating an Autosampler Method
Autosampler Step Types

82 Prelude MD Operator Manual Thermo Scientific

Penetration The depth at which you want the needle to enter the vial. 

If this value appears gray, the autosampler uses the default value. 
To override the default value, type a new value.

If this value appears black, the autosampler default value has been 
overridden. If you want to return to the autosampler default value, 
delete the override. 

IMPORTANT  Changing this value can affect the performance of 
your system. See “Penetration Value Special Notice” on page 93.

Fill Volume The total amount of sample that you want drawn into the needle 
while it performs fill strokes. This value does not affect final 
sample volume. 

Fill Speed The speed of the plunger movement as the syringe fills.

Tip  When you use viscous samples, enter a slower fill speed than 
the default value.

Pullup Delay The delay time between pulling up the plunger and the next 
action, such as ejecting sample from the syringe or moving the 
syringe to waste.

Tip  When you use viscous samples, enter a longer pull-up delay 
than the default value.

Eject Speed The plunger movement speed for all ejection movement while the 
syringe performs fill strokes.

Fill Strokes The number of aspiration cycles in the sample vial.

Needle Blocking When you select Yes, the application temporarily locks the 
needle-guide in place as the syringe extracts the sample. The 
system unlocks the needle guide in the end of the Get Sample 
step type.

Wait Time The time in seconds that the autosampler waits before going to 
the next step.

Table 16. Get Sample options (Sheet 2 of 2)

Option Description
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Inject Sample

The Inject Sample step type (Figure 48) instructs the autosampler to inject the sample into 
the specified autosampler injector. For a description of the Inject Sample options, see 
Table 17.

Figure 48. Inject Sample step type

Table 17. Inject Sample options  (Sheet 1 of 2)

Option Description

Injector Specifies the injector into which the autosampler injects the 
sample. If you want to enter the injector in the sample list, select 
SEQ.Injector. Otherwise, select the injector.

If the selection in this box does not match the selection in the 
Injector boxes for other related step types in the method, a 
warning message appears when you save the method. Click Yes to 
continue. 

Penetration Depth at which the needle point enters the LC injector. 

• If this value appears gray, the autosampler uses the default 
value. Type a new value if you want to override the 
autosampler default value. 

• If this value appears black, the autosampler default value has 
been overridden. If you want to return to the autosampler 
default value, delete the override. 

IMPORTANT  Changing the Penetration value can affect the 
performance of your system. See “Penetration Value Special 
Notice” on page 93.
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Rinse Needle

The Rinse Needle step type (Figure 49) washes the needle during the AS method. If you select 
the Rinse Needle step type, the robotic arm moves to the specified location during the 
method, and flushes both the interior and exterior of the needle with the specified wash 
solution. For a description of the Rinse Needle options, see Table 18.

Figure 49. Rinse Needle step type

Sample Volume Specifies the sample volume to inject. 

• If SYR.Max Volume appears, the syringe injects the entire 
syringe contents.

• If SEQ.Volume appears, the syringe injects the volume 
specified in the sample list.

Pre Inject Delay The delay time prior to sample injection.

Inject Speed The plunger speed for sample injection.

Post Inject Delay The delay time after injection.

Wait for LC Ready Instructs the autosampler to wait until it receives a ready signal 
from the LC system before making this injection.

The default setting is True (on). 

Table 17. Inject Sample options  (Sheet 2 of 2)

Option Description

Table 18. Rinse Needle options (Sheet 1 of 2)

Option Description

Wash Do one of the following:

• To use Wash 1 for the wash, select Wash 1.

• To use Wash 2 for the wash, select Wash 2. 

Location The location that the autosampler uses to wash the needle. 
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Rinse Injector

Use the Rinse Injector step type (Figure 50) to wash the injector during the AS method. For a 
description of the Rinse Injector options, see Table 19.

Figure 50. Rinse Injector step type

Needle Gap The height above the normal penetration depth for the injector.

Tip  Leave this value at the system default unless you have been 
instructed to change it by a service engineer.

Rinse Time The time in seconds that the autosampler washes the needle in the 
wash station. 

Tip  Select 2 or higher.

Table 18. Rinse Needle options (Sheet 2 of 2)

Option Description

Table 19. Rinse Injector options

Option Description

Wash Station The solvent that the autosampler uses to wash the injector. Select 
Wash 1 or Wash 2.

Injector The injector that you want the autosampler to wash. 

To select the injector in the sample list, select SEQ.Injector. 

Note  If the selection in this box does not match the selection in 
the Injector boxes for other related step types in the method, a 
warning message appears when you save the method. Click Yes 
to continue. 

Rinse Time The time in seconds that the autosampler washes the injector. 

Tip  Enter a rinse time equal to 2 or higher.
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Infuse Sample

The Infuse Sample step type (Figure 51) moves the autosampler arm to the current injector, 
switches the injector valve into the fluid path, activates the LC pumps to start their methods, 
and then injects the sample. Use this feature to infuse the sample into the stream, rather than 
introduce it into the system as a single injection. You can use the Infuse Sample step type in 
place of the Inject Sample step type. For a description of the Infuse Sample options, see 
Table 20.

Figure 51. Infuse Sample step type

Table 20. Infuse Sample options (Sheet 1 of 2)

Option Description

Injector Specifies the injector into which the autosampler infuses the 
sample. 

To enter the injector in the sample list, select SEQ.Injector.

Note  If the selection in this box does not match the selection in 
the Injector boxes for other related step types in the method, a 
warning message appears when you save the method. Click Yes 
to continue. 

Infuse Speed The speed at which you want the autosampler to inject the 
sample.

Penetration Determines the depth at which the needle point penetrates into 
the sample. 

• If this value appears gray, the autosampler uses the default 
value. Type a new value if you want to override the 
autosampler default value. 

• If this value appears black, it overrides the default value. If you 
want to return to the autosampler default value, delete the 
override. 

IMPORTANT  Changing this value can affect the performance of 
your system. See “Penetration Value Special Notice” on page 93.
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Aspirate Syringe

The Aspirate Syringe step type (Figure 52) instructs the autosampler syringe to draw a 
specified volume of fluid from its current location. For a description of the Aspirate Syringe 
options, see Table 21.

Figure 52. Aspirate Syringe step type

Pre Inject Delay Adds a delay before infusion begins. Select the delay time in 
seconds.

Post Inject Delay Adds a delay after the sample infusion. Select the delay time in 
seconds.

Table 20. Infuse Sample options (Sheet 2 of 2)

Option Description

Table 21. Aspirate Syringe options

Option Description

Volume Amount of volume to aspirate.

Overfill Rate Additional percentage to aspirate and return to the sample vial.

Fill Speed The speed of the plunger movement as the syringe fills.

Tip  When you use viscous samples, enter a slower fill speed than 
the default value.

Pullup Delay The delay time between pull-up and ejection or movement of the 
syringe.

When you use viscous samples, enter a longer delay time than the 
default value.
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Dispense Syringe

The Dispense Syringe step type (Figure 53) delivers a specified volume at the needle’s current 
location. For a description of the Dispense Syringe options, see Table 22.

Figure 53. Dispense Syringe step type

Eject Syringe

The Eject Syringe step type (Figure 54) instructs the autosampler to eject the entire contents 
of the syringe at its current location. The only option for this step type is Eject Speed, which is 
the plunger movement speed for the ejection.

Figure 54. Eject Syringe step type 

Table 22. Dispense Syringe options

Option Description

Volume The volume in the syringe that you want to eject.

Eject Speed The plunger movement speed for the ejection movement.
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Switch Injector

The Switch Injector step type (Figure 55) actuates the LC injector valve to the specified 
position. For a description of the Switch Injector options, see Table 23.

Figure 55. Switch Injector step type

Table 23. Switch Injector options

Option Description

Injector The injector that contains the valve that you want to switch. 

To enter the injector in the sample list, select SEQ.Injector. 
Otherwise, select the injector.

Note  If the selection in this box does not match the selection in 
the Injector boxes for other related step types in the method, a 
warning message appears when you save the method. Click Yes 
to continue. 

Position Specifies the injector valve position. For example, if the injector 
was in Standby, it switches to the Active position, and it remains 
in the Active position until another step in the method changes it 
back. 

The two positions are as follows:

• Standby: The sample loop is in line with the fluid path and 
closed to the injector port.

• Active: The sample loop is closed to the fluid path and open 
to the injector port.

Tip  Switching the injector several times during a method might 
be helpful for optimal cleaning.

Note  To prevent the system from shutting down due to 
increased pressure, always end the method with the valve in the 
Standby position. 
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Move to Object

The Move to Object step type (Figure 56) instructs the autosampler arm to move to a 
specified location. Use this step type with certain step types that do not automatically move to 
an object. These include Aspirate Syringe, Dispense Syringe, and Eject Syringe. For a 
description of the Move to Object options, see Table 24.

Figure 56. Move to Object step type

Table 24. Move to Object options

Option Description

Object Name The object to which the autosampler moves.

• To move the autosampler arm to the current sample vial as 
determined by the sample list, select SEQ.Tray.

• To move the autosampler arm to the current AS injector as 
determined by the sample list, select SEQ.Injector.

• To move the autosampler arm to a specific location, select an 
autosampler object position such as the wash station, home 
(autosampler arm resting position), injector, vial, or tray.

Index The specific vial location in the tray.

Penetration The depth at which the needle penetrates the object. 

If this value appears gray, the autosampler uses the default value. 
To override the autosampler default value, type a new value.

If this value appears black, the autosampler default value has been 
overridden. To return to the autosampler default value, delete the 
override. 

IMPORTANT  Changing this value can affect the performance of 
your system. See “Penetration Value Special Notice” on page 93.
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Wait for Signal

The Wait for Signal step type (Figure 57) temporarily halts the autosampler method to wait 
for the occurrence of the specified hardware signal. 

The Signal option indicates which signal the autosampler will wait for. The signals include the 
following:

• St Job Que
• Start
• Start 2
• Inject
• Inject 2
• Pause

Figure 57. Wait for Signal step type

Wait

The Wait step type (Figure 58) adds a wait time to your autosampler method. 

The Time option is the time in seconds that you want to add to the method.

Figure 58. Wait step type

Note  Typical users do not use this advanced option.
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Wait for LC Ready

The Wait for LC Ready step type (Figure 59) instructs the autosampler to pause until it 
receives a ready signal from the LC system. 

There are two options:
• True—Instructs the autosampler to pause for an LC ready signal.
• False—Instructs the autosampler to continue regardless of the LC status.

This step type has no additional parameters.

Figure 59. Wait for LC ready step type

Set Out Signal

The Set Out Signal step type (Figure 60) sets the output signal and signal state of a 
non-injector autosampler valve. Non-injector autosampler valves are used in some external 
applications.

For a description of the Set Out Signal options, see Table 25.

Figure 60. Set Out Signal step type

Note  Do not use this advanced step type for TurboFlow or laminar methods.

Table 25. Set Out Signal options

Option Description

Out Signal The autosampler signal type that triggers the valve to change.

Signal State The signal state that changes the valve to the position you want.

Pulse Time The time in milliseconds that you want the valve to remain in the 
new state. To keep the valve in the new state, type 0. 
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Airgap

The Airgap step type (Figure 61) removes the syringe from the injector or wash station and 
draws in air. You might want to use this step type before and after the Get Sample step type to 
avoid mixing solvent and sample. For a description of the Airgap options, see Table 26.

Figure 61. Airgap step type

Penetration Value Special Notice

The Inject, Infuse, and Move to Object step types provide the option to set the penetration 
value; however, Thermo Fisher Scientific recommends that you keep this value the same. 

Editing the AS Method for Maximum Throughput
To optimize your autosampler method for better throughput, perform one or more of the 
following procedures:

• Verify that the Allow Cross-Seq Optimization option is selected. See “Logic Settings 
dialog box” on page 61 and “AS Method Timing Options.” 

• Leave the Prior to Sample, Pre-inject total, LC Sync, and Post injection boxes in the AS 
Method Editor window blank. See “AS Method Timing Options.” 

• Create an autosampler method that is less than or equal to one half of the LC method 
length. 

Table 26. Airgap options

Option Description

Volume The volume of air that you want the syringe to draw in. 

Fill Speed The speed of the plunger movement as the syringe fills. 

Pullup Delay The amount of delay time after the syringe has fully aspirated.

IMPORTANT  A service engineer carefully calibrates the default Penetration value at the 
time of installation. Override this value only for experimental purposes, and only if you 
have advanced knowledge of the autosampler functions. If you believe that the current 
default penetration value is faulty, then a service engineer must recalibrate it. Contact 
Technical Support. See “Contacting Us” on page xviii.
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AS Method Timing Options
The Prior to Sample, Pre-inject Total, LC Sync, and Post Injection boxes in the AS Method 
Editor window represent the time segments of the autosampler method before and after the 
sample injection. See Figure 62.

Figure 62. AS Method timing options

When you run multiple channels, the Prelude MD application considers the AS method 
timing when it times the sample starts. The accuracy of the time segments before and after the 
sample injection affects the timing of the sample starts, which then affects sample throughput. 
As the accuracy of the time segment values improves, so does the sample throughput. The 
Optimize AS Methods feature maintains the accuracy of these values by recording and 
averaging the applicable time segments with each method run. However, you can override this 
feature. 

 To set the timing estimates in the AS Method Editor window

Do one of the following:

• If you want the Prelude MD application to adjust the sample starts using AS method 
timing values calculated from previous runs, leave these boxes blank.

• To override the calculated values for these time segments, clear the Optimize AS 
Methods timing feature (check box) in the Prelude MD Logic Settings dialog box, 
and type values in these fields. See “Logic Settings dialog box” on page 61.

Note  The calculated values do not appear in these boxes. The application stores 
them internally.

Note  Enter values in these fields only if you are an advanced user. 
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Importing the AS Method from an Instrument Method
You can import the AS method portion of an instrument method (.meth) into another 
instrument method. This procedure only imports the AS portion of the method; it does not 
import the LC method and detector method information.

 To import the AS method information from an instrument method

1. Open the instrument method to which you want to add the AS method information.

2. Click Prelude MD. 

The LC Method Editor window opens.

3. Click AS Method. 

The AS Method Editor window opens.

4. Choose Edit > Import, and then navigate to the instrument method (.meth) that 
contains the AS method information that you want to import, and then select it.

5. Click OK. 

The AS method information appears in your open method.

6. Do one of the following:

• Choose File > Save to save and overwrite the file with your changes.

• Choose File > Save As to save the changes with a new file name.

Assigning the Injector
The Prelude MD instrument has two injectors on each LC channel. The TX injector injects 
sample onto the TurboFlow column, and the LX injector injects sample onto the analytical 
column. You can select the injector in the autosampler method or in the sample list.

Assigning the Injector in the AS Method Editor

You can assign an injector in each step type in the AS method that is associated with an 
injector; these include the Inject Sample, Rinse Injector, and Infuse Sample step types. If an 
injector is assigned in the Injector box for the step type, the autosampler uses that injector to 
complete the step. 

Note  If you want to import the LC method information, see “Importing the LC Method 
from an Instrument Method” on page 131. 
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 To assign the injector in the AS method

1. In the AS Method Editor window, select a step type that is associated with an injector, 
such as Inject Sample, Rinse Injector, and Infuse Sample. 

2. Open the Injector list, and select the injector that you want the system to use. 

• To inject into the TurboFlow column, select TX.

• To inject into the analytical column, select LX.

3. Choose File > Save to save the method.

Assigning the Injector in the Sample List

If SEQ.Injector appears in the Injector box, the autosampler uses the injector specified in the 
sample list. The following procedure describes how to use the sample list to assign a specific 
injector to a sample or a set of samples.

 To assign the injector in the sample list

1. In the AS Method Editor, select Inject Sample.

2. Open the Injector list, and select SEQ.Injector.

3. Repeat step 2 for other injector step types in your method, such as the Rinse Injector, or 
Infuse Sample step type. 

4. In the sample list, create a custom column named AS_Injector. Refer to the appropriate 
detector application documentation.

5. Do one of the following:

• To inject into the analytical column, type LX in the AS_Injector column for each 
sample. 

The system injects the sample using the LX injector.

• To inject onto the TurboFlow column, type TX in the AS_Injector column for each 
sample.

The system injects the samples using the TX injector. 
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Saving the Method
Saving the instrument method saves the autosampler method. 

 To save the instrument method in the Autosampler Method Editor window

Do one of the following:

• To save changes made to the autosampler or instrument method, choose File > Save 
in the Autosampler Method Editor window. 

• To save the autosampler method and any changes you made to a new file name, 
choose File > Save As. Then navigate to the folder where you want to save the 
instrument method, type a name for the method, and then click Save. 



9 Creating an Autosampler Method
Saving the Method

98 Prelude MD Operator Manual Thermo Scientific



Thermo Scientific Prelude MD Operator Manual 99

10

Creating an LC Method

The LC method refers to the portion of the instrument method that controls the pumps, 
valves, and the data acquisition start and stops. It contains a series of steps that specify valve 
position, flow rate, and mobile phase composition. 

The LC method can be a TurboFlow method or a laminar method. A TurboFlow method uses 
a TurboFlow column to remove the large compounds from the sample matrix, and then uses 
the HPLC column for further separation. An HPLC method uses only the HPLC or UHPLC 
column. 

These topics describe how to enter or edit LC method information, such as adding and 
deleting steps, and changing the flow rates, valve positions, and mobile phase composition.

Contents

• Accessing the LC Method Editor

• Creating an LC Method

• Modifying Steps in an LC Method

• Modifying Components in an LC Method Step

• Recommendations for Setting Valve Positions

• Assigning the Data Window

• Assigning Channels to the Method

• Entering the Prelude Prestart Value

• Assigning Bottle Sets to a Method

• Saving an LC Method

• Entering Information on the Method Info Page

• Determining the Method’s Solvent Usage

• Viewing the Graph

• About Changing the LC Method Configuration

• Changing the LC Method Editor Options



10 Creating an LC Method
Accessing the LC Method Editor

100 Prelude MD Operator Manual Thermo Scientific

• LC Method Step Table Columns

• Allowing Method Variables During a Run

• Assigning a Pressure Profile

• Importing an Aria OS LC Method

• Importing the LC Method from an Instrument Method

• Setting the Heater Temperature in an Instrument Method

Accessing the LC Method Editor
 To access the LC Method Editor

1. Open the instrument method that you want to view using the detector control 
application.

2. Click Prelude MD. 

3. Click LC Method. 

The LC Method Editor window opens (see Figure 63).
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Figure 63. LC Method Editor window 

Creating an LC Method
This topic describes how to enter the LC method information. 

 To create an LC method

1. Open the LC Method Editor window using the detector control application.

2. Click the Step Control tab and then click the Add icon, , to add steps to your 
method. See “Modifying Steps in an LC Method.” 

3. On the Step Control page, enter the appropriate method step duration, flow rate, mobile 
phase composition, and valve positions. See “Modifying Components in an LC Method 
Step” on page 104. 

4. Assign the start time and duration of the data window. See “Assigning the Data Window” 
on page 112. 

5. If you want to view a graphical representation of your method, see “Viewing the Graph” 
on page 118.
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6. Verify that the total volume consumed for any one solvent does not exceed 3 mL.

To view the solvent usage, see “Determining the Method’s Solvent Usage” on page 117. 
The volume of each mobile phase for one sample injection must be less than 3.0 mL.

7. Enter the Prelude Prestart pressure values for each pump. See “Entering the Prelude 
Prestart Value” on page 113.

8. To enter variables for a method component, such as flow rate or mobile phase 
composition, see “Allowing Method Variables During a Run” on page 122. Use this 
feature to vary method components while optimizing a method.

9. Click the Method Info tab and enter general information about the LC method, such as 
solvents used. See “Entering Information on the Method Info Page” on page 116.

10. Enter the LC method data window duration into the detector portion of the instrument 
method for the acquisition time. 

Refer to your application user guide for information on entering the detector acquisition 
time. If the LC method length and the detector acquisition length are not the same, 
system errors might occur during the run.

Modifying Steps in an LC Method
These topics describe how to add, delete, copy, and move steps in the LC Method Editor. 
Follow these procedures:

• To change the columns displayed in the method step table

• To add a step to the end of the method

• To insert a step within the method

• To delete a step

• To remove a step and paste it to a different position

• To copy one or more steps

• To undo a change you made to the LC method

• To redo the most recent changes that you undid
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 To change the columns displayed in the method step table

Edit the method steps using the method step table.

The method step table lists the method steps, the step duration, solvent compositions, 
flow rates, and valve positions. See Figure 64.

Figure 64. Method step table 

 To add a step to the end of the method

1. Click the Add button, .

A new step appears at the end of the LC Method Step table with the same information as 
the previous step.

2. Edit the step information. See “Modifying Components in an LC Method Step” on 
page 104.

 To insert a step within the method

1. Click the row above which you want to add the step. The row becomes highlighted.

2. Click the Insert button, . 

A new step with the same information as the highlighted step appears beneath it. The 
application sequences the step numbers.

3. Edit the step information. See “Modifying Components in an LC Method Step” on 
page 104.

 To delete a step

1. Click the step that you want to delete.

2. Click the Delete button, . 

The application removes the highlighted step.

 To remove a step and paste it to a different position

1. Select the step that you want to move.

2. Click the Cut button, , to remove the step.

3. Click the step that is below the position where you want to paste the step. 

4. Click the Paste button, . 
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The step appears above the selected step.

 To copy one or more steps

1. Select the step or steps that you want to copy.

2. Click the Copy button, .

3. Click the step below the position where you want to place the copied step.

4. Click the Paste button, . 

The step appears above the selected step.

 To undo a change you made to the LC method

In the LC Method Editor window, choose Edit > Undo. 

The LC method appears as it did before the most recent change. 

 To redo the most recent changes that you undid

In the LC Method Editor window, choose Edit > Redo. 

The LC method appears as it did before you selected Undo. 

Modifying Components in an LC Method Step
Follow these procedures:

• To activate a step for editing

• To change the duration of the step

• To change the Valve A position

• To change the Valve B position

• To copy information from one cell to all the selected cells below it (using Fill Down)

• To change the pump flow rate

• To redo the most recent changes that you undid

• To change the pump flow rate option from a step change to a flow rate ramp

• To change the composition of the mobile phase

• To select a ramp or step mobile phase change

Note  You can undo up to ten most recent changes.



 10 Creating an LC Method
Modifying Components in an LC Method Step

Thermo Scientific Prelude MD Operator Manual 105

 To activate a step for editing

1. In the LC Method Editor window, click the Step Control tab. 

The step information appears.

2. In the method step table, click anywhere in the step that you want to edit to highlight the 
step. 

The selected step information appears in the upper portion of the window. 

You can now edit the step components by clicking directly in the table cell that you want 
to edit, or in the boxes that are located in the upper portion of the window.

 To change the duration of the step

Do one of the following: 

• Click the up or down arrow of the Length box, located in the top portion of the 
window, until the desired length appears. 

• Click the sec value in the LC Method Step table and type the new length.

 To change the Valve A position 

In the LC Method Editor window, click any part of Valve A. See Figure 65.

Figure 65. LC Method Editor window 

Note  For a description of the LC Method Step table column headings, see “LC 
Method Step Table Columns” on page 121. 

Note  Change the Valve A position to move the transfer loop in or out of the fluid 
path. The organic solvent in the loop elutes the compounds retained on the 
TurboFlow column. The loop must be in the fluid path during both the transfer step 
and the loop-filling step.
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The graphical display in the Method Editor window changes to show the new valve 
position, and the value in the Loop column switches to "In" or "Out." Table 27 
summarizes the Valve A position change.

 To change the Valve B position 

In the LC Method Editor window, click any part of Valve B. See Figure 66.

Figure 66. LC Method Editor window 

Table 27. Valve A positions 

Diagram Loop column
value Description

In Loop is in the fluid path.

When the loop is in the fluid 
path, the mobile phase from the 
loading pump flows through the 
loop to the TurboFlow column.

Out Loop is out of the fluid path.

When the loop is out of the fluid 
path, the mobile phase from the 
loading pump bypasses the loop 
and flows directly to the 
TurboFlow column.

Note  Change the Valve B position to move the Tee in or out of the fluid path. When 
the Tee is in the fluid path, the aqueous mobile phase from the eluting pump 
combines with and dilutes the eluent from the TurboFlow column before loading 
onto the analytical column. The Tee must be in the fluid path during the 
transfer step. 
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The graphical display in the Method Editor window changes to show the new valve 
position, and the value in the Tee column switches to “T” or “====.” Table 28 
summarizes the Valve B position change.

 To copy information from one cell to all the selected cells below it (using Fill Down)

1. Hold down the mouse button in the column that you want to copy.

2. Drag the cursor to the last entry in the column that you want to edit and release the 
mouse button. 

The entries become highlighted.

3. Click the Fill Down button, .

The value in the first entry appears in all the selected entries.

Table 28. Valve B positions 

Diagram Tee column 
value Description

T Tee is in the fluid path.

When the T is in the fluid path, 
the flow from the TurboFlow 
column combines with the 
aqueous flow from the eluting 
pump, passes through the 
analytical column, and then 
enters the detector.

==== Tee is out of the fluid path.

When the T is out of the fluid 
path, the flow from the 
TurboFlow column flows to 
waste. The eluting pump mobile 
phase flows undiluted through 
the analytical column and to 
the detector.

Tip  You can also use the right mouse button to copy information from one entry in 
the column to the following entries. To do this, highlight the list of entries with the 
right mouse button. A list of options appears. Click the Fill Down button. The new 
values appear in the selected entries.
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 To change the pump flow rate

Do any of the following: 

• To change the loading pump flow rate, enter the new flow rate in the Flow Rate box 
in the blue Loading Pump area (Figure 67).

• To change the eluting pump flow rate, enter the new flow rate in the Flow Rate box 
in the pink Eluting Pump area (Figure 67). 

Figure 67. Flow rate boxes, loading and eluting pumps

 To change the pump flow rate option from a step change to a flow rate ramp

Do one of the following:

• To change the loading pump flow rate to a ramp, select the Ramp FR check box in 
the loading pump area (Figure 68).

• To change the eluting pump flow rate to a ramp, select the Ramp FR check box in 
eluting pump area (Figure 68).

Tip  You can also edit flow rate values within the LC Method Step table. To do this, 
click the value in the table that you want to edit and type the new value.

Note  With a ramp flow rate change, the step begins by using the loading pump flow 
rate that was entered in the previous step, and then gradually changes to using the 
loading pump flow rate entered for the current step. It achieves the flow rate at the 
end of the step. 

Loading pump 
Flow Rate box

Eluting pump 
Flow Rate box
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Figure 68. Loading and eluting pump Ramp FR check boxes and Ramp indicator buttons

 To change the composition of the mobile phase

Do either of the following (Figure 69):

• To change the composition of the loading mobile phase, enter the desired percentages 
of solvent A, B, or C, in the %A, %B, and %C boxes in the Loading Pump area. The 
application adjusts values to ensure a total solvent percentage of 100.

• To change the composition of the eluting mobile phase, enter the desired percentage 
of solvent A in the %A box. The value in the % B box adjusts so that the total solvent 
percentages equal 100. 

Tip  If the Ramp indicator button does not appear, do the following:

1. In the LC Method Editor window, choose Edit > Method Configuration. 

The Method Configuration window appears.

2. Select Flow Ramping. 

3. Click OK to close the window.

Loading pump Ramp FR
check box and

indicator button

Eluting pump Ramp FR
check box and

indicator button
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Figure 69. Loading and eluting pump Ramp FR check boxes and Ramp indicator buttons

 To select a ramp or step mobile phase change

Click Step/Ramp to change the way in which the mobile phase composition changes. See 
Figure 70.

The following occurs:

• The button display changes to Ramp or Step.

• The entry in the Grad column changes to Ramp or Step.

Figure 70. Loading and eluting pump Step/Ramp buttons with “Step” showing 

Note  You can edit the solvent percentage that is used directly in the LC method step 
table. To do this, select the value that you want to change in the table and type the 
new value.

Check that the total volume of any solvent used in the method does not exceed 3 mL.

Each pump uses a 3 mL syringe mechanism to pump fluids through the system and 
columns. The pump slowly dispenses the syringe volume throughout the method and 
refills the syringe in the end of the method. As you create your method, check the 
total volume for each solvent. See “Determining the Method’s Solvent Usage” on 
page 117.

Loading pump 
solvent boxes

Eluting pump 
solvent boxes

Loading pump 
Step/Ramp button

Eluting pump 
Step/Ramp button
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Recommendations for Setting Valve Positions 
Table 29 lists the recommendations for Valve A and B positions for each method step.

Note  If you select Ramp, the mobile phase conditions in the beginning of the method 
step are the same as in the previous step. Throughout the length of the method, they 
gradually change to the mobile phase conditions entered for the current step. It will 
achieve the new conditions at the end of the step.

If you select Step, the mobile phase conditions change in the beginning of the step. 
The time at which the mobile phase reaches the assigned composition for the current 
method step depends on the pump type you are using. Gradient delay times are 
usually provided with the pump specifications.

Table 29. Valve position recommendations  (Sheet 1 of 2)

Step Valve position recommendation Figure

Loading Loop—Out of the fluid path
Tee—Out of the fluid path

When loading sample onto the TurboFlow column in 
a Focus Mode method, change the Valve A and Valve B 
positions so that the Loop and Tee, respectively, are out 
of the fluid path. 

The loading pump mobile phase bypasses the loop and 
flows directly to the TurboFlow column and then to 
waste.

Transfer Loop—in the fluid path
Tee—in the fluid path

When eluting the analytes off the TurboFlow column 
and transferring them to the analytical column, change 
the Valve A and Valve B positions so that the loop and 
Tee are in the fluid path. 

The loading pump mobile phase flows through the 
loop to the TurboFlow column. The flow from the 
TurboFlow column combines with aqueous flow from 
the eluting pump, flows through the analytical 
column, and then enters the detector.
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Assigning the Data Window
The data window refers to the method time segment in which the detector records data. If you 
run more than one LC channel with one detector, set the data window start time and duration 
to maximize throughput. 

 To assign the data window 

1. Open the LC Method Editor window. See “Accessing the LC Method Editor” on 
page 100.

2. In the Start box in the Data Window area, enter the time in the method that you want the 
data collection to start. 

3. In the Duration box, enter the length of time that you want to collect the data.

If you run the instrument channels cross sequentially, the data window length can affect 
your throughput. To maximize throughput, enter a data window length that is equal to or 
less than half the total LC method time.

4. To view a graphical representation of the data window and method timing, choose 
Tools > Graph Display. See “Viewing the Graph” on page 118.

Elution Loop—in the fluid path
Tee—out of the fluid path

When eluting the analytes off the analytical column, 
change the Valve A position so that the loop is in the 
fluid path. 

Change the Valve B position so that the Tee is out of 
the fluid path and the eluting mobile phase does not 
combine with the loading mobile phase.

Loop-
filling

Loop—in the fluid path
Tee—out of the fluid path 

The loop is in the fluid path to fill with mobile phase 
for the next sample. The Tee is out of the fluid path so 
that the organic loading mobile phase, which washes 
the TurboFlow column, does not pass through the 
analytical column. 

Equilibrate Same as the loading step to prepare for the next 
sample.

Table 29. Valve position recommendations  (Sheet 2 of 2)

Step Valve position recommendation Figure
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Assigning Channels to the Method
If one or more LC channels are assigned to a method, and no channels are assigned in the 
sample list, the method runs on the method-assigned channels. Assign the channels that can 
run this method if solvent or column conditions on any of the channels are not compatible 
with the method. 

 To assign channels to the method

1. Open the LC Method Editor window. See “Accessing the LC Method Editor” on 
page 100.

2. In the Channel Select area, select the channels that you want to use to run this method. 

Channels that you select in the sample list or batch file override channels that you select 
in the LC Method Editor. 

Entering the Prelude Prestart Value
The Prelude Prestart value equals the expected pump pressure when the autosampler injects 
the sample. The system pressurizes the solvent in the syringe to this value before the method 
starts to achieve the correct flow rate. 

 To assign the Prelude Prestart values to a method

1. From your application’s Instrument Setup window, click Prelude MD. 

A list of Prelude MD method types opens.

2. Click Prelude Prestart. 

The Target loading pump pressures appear (Figure 71).
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Figure 71. Prelude Prestart Target Loading and Eluting Pump Pressure controls

3. Click the value in the Target Loading Pump Pressure (bar) box, and enter the new 
target value. 
 

Note  The target loading pump pressure value refers to the expected loading pump 
pressure during the loading step of the method. To determine this value, do the 
following:

1. Install the appropriate TurboFlow and analytical columns.

2. In the Direct Control window, select the channel and set the flow rates to the 
flow rates in the loading step of the method.

3. Dispense the fluids and observe the loading pump pressure. This is the target 
loading pump pressure. 
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4. Click the value in the Target Eluting Pump Pressure (bar) box, and type the new 
target value. 

4. Click the value in the Prestart Duration box, and enter the number of seconds that you 
want the flow rate to be stable at the target pressures before injecting the sample. Ten 
seconds is a typical value in this box. 

5. In the Solvent Selection area, choose one of the following:

• Select the Channel Solvent Bottles option if you want this method to use the bottles 
assigned to the channel that runs the sample. 

Channel 1 uses the Set 1 solvent bottles, and Channel 2 uses the Set 2 solvent bottles. 

• Select the Set 1 Solvent Bottles option if you want this method to always run using 
the solvents on the top shelf of the Prelude instrument system.

• Select the Set 2 Solvent Bottles option if you want this method to always run using 
the solvents on the bottom shelf of the Prelude instrument system. 

Note  The target eluting pump pressure value refers to the expected eluting pump 
pressure during the loading step of the method. To determine this value, do the 
following:

1. Install the appropriate TurboFlow and analytical columns.

2. In the Direct Control window, select the channel and set the flow rates to the 
flow rates in the loading step of the method.

3. Dispense the fluids and observe the eluting pump pressure. This is the target 
eluting pump pressure. 

Note   The total volume that is dispensed for the method displayed in the Solvent Use 
dialog box does not include the volume of solvent dispensed during the prestart. See 
“Determining the Method’s Solvent Usage” on page 117.

Note  If you run the same method on both channels, Thermo Fisher Scientific 
suggests that you do not select this option. Using different solvent bottles might 
add variability to your run. Select the Set 1 Solvent Bottles or the Set 2 Solvent 
Bottles option so that all samples in the run use the same solvent bottles. 
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Assigning Bottle Sets to a Method
 To assign a bottle set to a method

1. From your data processing software’s Instrument Setup window, click the Prelude MD 
icon in the left pane.

The list of Prelude MD method types appears in the middle pane.

2. Click Prelude Prestart. 

The Prelude Prestart window opens (see Figure 71 on page 114).

3. In the Solvent Selection area, select one of the following options:

• To assign Bottle Set 1 to this method, select the Set 1 Solvent Bottles option. 

• To assign Bottle Set 2 to this method, select the Set 2 Solvent Bottles option. 

For information about bottle sets, see “Assigning Bottle Sets” on page 50.

Saving an LC Method
 To save an LC method

1. Do one of the following:

• To save the method under the same name, choose File > Save.

• To save the method under a different name, choose File > Save As. 

The Select Method File Path dialog box opens. 

2. Type a name for the LC method if needed and click OK.

Entering Information on the Method Info Page
Use the Method Info page to record method information.

 To enter information on the Method Info page

1. In the LC Method Editor, click the Method Info tab. 

The Method Info page opens (Figure 72).
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Figure 72. Method Info page in the LC Method Editor window

2. In the Comment box, type a description of the LC method.

3. In the Column 1 box, type the TurboFlow column information. 

4. In the Column 2 box, type the analytical column information.

5. In the Loading Pump boxes, type information that identifies the loading pump solvents. 

6. In the Eluting Pump boxes, type information that identifies the eluting pump solvents. 

7. Choose File > Save to save the method, or choose File > Save As to save the method using 
a new name. 

Determining the Method’s Solvent Usage
As you develop a method, use this procedure to determine the solvent usage. You must keep 
the total volume used during a method for any one solvent equal to or less than 3.0 mL.

 To view the amount of solvent used by the method 

1. In the LC Method Editor window, choose Tools > Solvent Use. 

The Solvent Use dialog box opens (Figure 73).
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Figure 73. Solvent Use dialog box

2. To change the number of injections, select the current value in the Total # Injections box, 
and type a new number. 

3. Click anywhere outside the Total # Injections box. 

The solvent volumes change to match the new value. 

Viewing the Graph
With the method graph, you can see the method component changes in relation to the 
method timing. 

 To view a graph of the LC method

In the LC Method Editor window, choose Tools > Graph Display. 

The method graph opens (Figure 74).

Note  The total volume dispensed for the method displayed in the Solvent Use dialog 
box does not include the volume of solvent dispensed during the prestart. See 
“Entering the Prelude Prestart Value” on page 113.
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Figure 74. Graphic view of the method

About Changing the LC Method Configuration
Do not change the settings in the Method Configuration window. The boxes in this 
window must appear with the settings shown in Table 30. 

Yellow shaded area represents the 
data window.

Loading pump flow rate

Loading pump composition

Tee in or out of the fluid path 

Loop in or out of the fluid path

Eluting pump flow rate

Eluting pump composition

Table 30. LC method configuration options (Sheet 1 of 2)

Parameter Required setting

Plumbing Mode Focus Mode - Prelude Technical

HTLC Style This box appears with a check mark to indicate that the 
method uses the TurboFlow column. 
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Changing the LC Method Editor Options
Edit the LC Method Editor options if you want to change any of the following editing 
features for all LC methods. 

• Change the time format that appears in the LC Method Editor.

• Change the headings that appear in the LC Method Editor.

• Select—or clear—the Sync Data Window to MS check box.

Changes that you make in the Editor Configuration dialog box affect all LC methods.

 To change the LC Method Editor options

1. In the LC Method Editor, choose Tools > Preferences. 

The Editor Configuration dialog box opens.

Figure 75.  Editor Configuration dialog box

2. Make entries and selections as shown in Table 31.

Loading Pump  Tertiary 

Eluting Pump  Binary 

Table 30. LC method configuration options (Sheet 2 of 2)

Parameter Required setting
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3. Click OK to save your changes.

LC Method Step Table Columns
Table 32 describes the columns in the method step table.

Table 31. Editor Configuration dialog box parameters

Parameter Description

Sync Data Window to MS Synchronizes the LC method to the detector run time if it 
is supported by the configured detector device driver. 

You must manually synchronize the LC method to the 
detector if its driver does not support the Sync Data 
Window to MS feature.

For more information, see “Assigning the Data Window” 
on page 112.

Time In (min:s) Select to view the method times in the minute:seconds 
format. Otherwise, the method times appear in the 
minutes format, with partial minutes appearing as a 
decimal.

Note  The columns that appear in the LC method step table depend on the settings 
entered in the LC Method Configuration window. Table 32 describes columns that 
appear in the LC method step table when you select typical LC method configurations. 
See “Changing the LC Method Editor Options” on page 120.

Table 32. Method step table headings (Sheet 1 of 2)

 Heading Description

Step Indicates the step number.

Start Starting time for the step (minutes/decimal minutes)

Len Length of the step (seconds)

Flow (appears blue) Flow rate of the loading pump

Loop Loop valve position (In or Out), determined by the position 
of Valve A

This column appears in the LC method table.

Tee T valve position (In or Out), determined by the position of 
Valve B

This column appears in the LC method table.
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Allowing Method Variables During a Run
When you optimize method conditions during method development, you run a method 
several times, varying only one component in the method at a time to determine the optimal 
value for the analyte. For example, to determine the best solvent strength to fill the transfer 
loop, you vary the percentage of the solvent that fills the loop each time. 

Add a method variable to the instrument method as a convenient way to vary a component in 
a method. When you create the method variable, specify the method component that you 
want to change, the step number in which you want to vary the component, and an 
acceptable value range. Then, enter the values that you want to use for each sample in the 
batch. By creating a method variable, you can use one method with varying values for a 
component.

Adding Method Variables to an LC Method

 To add a method variable to an LC method

1. Open the LC Method Editor.

2. Choose Edit > Method Configuration.

Flow (appears in pink) Flow rate of the elution pump

Grad Type of gradient used: Step or Ramp. Step means that the 
flow rate and composition change immediately to the desired 
value. Ramp means that the flow rate and composition change 
gradually over the length of the step to the desired value.

%A, %B, %C Composition of the mobile phase. Columns for %A,  %B, 
and %C, appear in the method step table when selected in the 
LC Method Configuration window. The loading pump 
information appears in the blue area of the table, and eluting 
pump information appears in the pink area of the table.

Comments Add a note about a particular step.

Table 32. Method step table headings (Sheet 2 of 2)

 Heading Description
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The Method Configuration dialog box appears.

Figure 76. Method Configuration dialog box

3. Select the Method Variables check box, which activates the Method Variables tab.

4. Open the LC method where you want to add a variable.

5. In the LC Method Editor window, click the Variables tab. 

The Variables page opens (see Figure 77).

Figure 77. Variables page
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6. Click New. 

The Method Variable dialog box opens.

Figure 78. Method Variable dialog box 

7. In the Name box, type a name that identifies the method variable.

8. In the Max box, type the maximum value for the variable. For example, if you want to 
run your method with an eluting organic concentration of 20, 40, 60, and 80%, type 80.

9. In the Min box, type the minimum value for the variable range. For example, if you run 
your method with an eluting organic concentration of 20, 40, 60, and 80%, type 20. 

10. Click Add. 

A default step number and method component appear.

11. Select the step number and type the step number that you want to change. For example, if 
you want to use a variable to evaluate the transfer loop contents, type 4 (for the pump 
filling the loop in the fourth step). 

12. Click the default method component. 

A list of method components appears. Select the method component that you want to 
change. For example, if you want to change the transfer loop contents, and the organic 
resides on the B channel for the loading pump, select Loading B. 

13. If you want variables for additional steps, repeat step 10 through step 12. For example, if 
you are changing the eluting mobile phase composition for an isocratic method, include 
all the relevant steps.
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14. Click OK. 

The Method Variables dialog box closes and the method variable that you entered appears 
on the Variables page. 

15. Choose File > Save As, type a name for the new LC method, and click Save. 

16. If you are creating an LC method to vary mobile phase composition, see “Changing the 
Mobile Phase Composition Using Method Variables.” 

Entering Values into the Sample List

Once a method variable exists for the method, create a column in the sample list, and enter 
the method component value that you want to use for each sample. If your variables involve 
mobile phase composition, see “Changing the Mobile Phase Composition Using Method 
Variables.” 

 To enter values into the sample list

1. Create a sample list using the detector control application.

2. Create a custom column in the sample list for each method variable that you created 
using the detector control application. Name the column the same name as it appears in 
the Method Variable dialog box.

3. In the sample list, enter the values that you want to use for each sample. See Figure 79.

Figure 79. Example of a sample list showing the method variable column 

Changing the Mobile Phase Composition Using Method Variables

To vary the mobile phase composition of a pump using method variables, do the following to 
ensure that the system uses the appropriate mobile phase composition.

 To change the mobile phase composition using method variables

1. Open the LC Method Editor for the LC method that you want to edit. See “Accessing the 
LC Method Editor” on page 100.
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2. Enter 100 in the % A column of the appropriate pump in all the steps where you want to 
change solvent composition. Do this even if you intend to use 0% solvent from 
Channel A.

3. Open the Method Variable dialog box and select the pump channel that you want to 
change, for example, Loading B. Enter minimum and maximum values and a method 
variable name. See “Adding Method Variables to an LC Method” on page 122.

4. In the sample list, create a custom column for each method variable you created. See 
“Entering Values into the Sample List” on page 125. 

5. For each sample, enter the new percentage value of the channel that you want to change. 

6. If you have more than one method variable column for a sample, verify that the total 
value in the method variable columns does not exceed 100 for any pump.

When the method runs, the value of A automatically decreases as the value of the channel 
selected in the method variable increases. 

Rules for Changing Mobile Phase Composition 

The Prelude MD application changes mobile phase composition based on the following rules. 
These rules apply to changes specified in the Method Variable dialog box, the LC Method 
Editor window, and the Direct Control window. 

• The total solvent percentage (A, B, and C) must equal 100 for each of the loading and 
eluting pumps. 

• When you increase a solvent percentage through the Method Variable dialog box, the LC 
Method Editor window, or the Direct Control window, the application changes the 
solvent percentage to the specified value and reduces the solvent A percentage by the same 
amount to maintain a total pump percentage of 100.

• If the application reduces solvent A to zero, and the total pump percentage is still greater 
than 100, the application reduces solvent B by the overage. 

• The application reduces the solvent in order: A, B, and C.

• When you decrease a pump channel percentage, the application decreases the solvent to 
the specified value and increases the percentage of solvent A by the same amount.

Note  If you want to vary the proportions of more than one channel (other than 
Channel A) for a sample, for example, Channels B and C, create a method variable for 
each channel that you want to vary.

Note  The application changes solvent composition according to the rules described in 
“Rules for Changing Mobile Phase Composition.” 



 10 Creating an LC Method
Assigning a Pressure Profile

Thermo Scientific Prelude MD Operator Manual 127

In the Method Variable dialog box, the application changes the solvent proportions based on 
the value specified in the method variable column for each sample in the sample list. For 
examples, see Table 33.

Assigning a Pressure Profile 
You can create a pressure profile from the recorded pressures of a previously run sample (or the 
average pressures of a group of samples) that represents a typical pressure profile for your 
method. The Prelude MD application compares the pump pressures of the currently running 
method to the pressures in the stored profile. The application flags values that fall outside 
specified limits, or the system shuts down depending on the preferences you select. 

You can use the pressure profile feature to monitor pressure changes that might indicate a 
system malfunction or an aging column. To be most effective, choose a profile that accurately 
represents a typical run for the method, and view the pressure profiles of previously run 
samples. Choose a method from a batch that was run using the same method and solvent 
conditions as the method to which you are assigning the profile. Consider normal fluctuations 
observed from batch to batch as well as from sample to sample, and enter limits that are not 
too tight or too wide.

Table 33. Examples of mobile phase composition changes due to method variables

Example Percentage of solvents dispensed

The LC method indicates 100% Loading A.

The method variable specifies Loading C as the 
variable.

The value in the method variable column in the 
Batch Editor window indicates 25.

The pumps dispense 75% Loading A 
and 25% Loading C. 

The LC method indicates 10% Loading A and 
90% Loading B.

The method variable specifies Loading C as the 
variable.

The method variable column in the Batch Editor 
window indicates 25.

The pumps dispense 0% Loading A, 
75% Loading B, and 25% Loading C.

The LC method indicates 20% Loading A and 
80% Loading C.

The method variable specifies Loading C as the 
variable.

The value in the method variable column in the 
Batch Editor window indicates 40.

The pumps dispense 60% Loading A 
and 40% Loading C.
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Follow these procedures:

 To establish a pressure profile

1. In the LC Method Editor, choose Tools > Pressure Profile > Add Profile. 

The Select Profile Source window opens showing a list of files. 

2. Navigate to the sequence log file (.tslx) that contains the representative pressure profile of 
your LC method and select it. 

The Profile Select dialog box opens.
 

3. Select a sample. If you want to select more than one sample, hold down the CTRL key 
and then select additional samples. When you select more than one sample, the 
application averages the pump pressure values. 

4. Click OK. 

The pressure profile opens on the Pressure Profile page.

 To view the pressure profile and set limits

1. In the LC Method Editor, click the Pressure Profile tab. 

The graph shows the pressure profile you assigned to this method (see Figure 80).

Figure 80. Pressure Profile page 

Note  Choose a sequence that was run using the same method and solvent conditions 
as the method that you are assigning the profile to.

The sequence files (.tslx) appear in the sequence folder. 
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2. Select or edit any of the following limits.

Table 34. Pressure Profile page limits

Limit Description

Pump 1/Pump 2 Do one of the following:

• To view or set limits for the loading pump, click 
Pump 1.

• To view or set limits for the eluting pump, click 
Pump 2. 

The graph shows the pressure profile for the selected 
pump. The options you select on this page affect the 
selected pump.

Upper 
(visible if you click the 
Bounds tab)

Select one of the following options:

• Disabled: Take no action taken when the pressure 
exceeds the upper limit of the profile.

• Sample Error: Flag samples that have pressures that 
exceed the upper limit of this profile. 

• System Error: Flag LC systems with pressures that 
exceed the upper limit. The flagged LC system stops 
running samples and shuts down. 

UB Offset 
(visible if you click the 
Bounds tab)

Type the upper boundary limit in bar. For example, if the 
UB Offset value indicates 10, values that fall beyond 10 
bar higher than the profile value are considered outside 
the limit. Action taken depends on the option selected in 
the Upper list. 

Lower 
(visible if you click the 
Bounds tab)

Select one of the following options:

• Disabled: Take no action when the pressure exceeds 
the lower limit of this profile.

• Sample Error: Flag samples that have pressures that 
exceed the lower limit of this profile. 

• System Error: Flag LC systems with pressures that 
exceed the lower limit. The flagged LC system stops 
running samples and shuts down. 

LB Offset 
(visible if you click the 
Bounds tab)

Type the lower boundary limit in bar. For example, if the 
LB Offset value indicates 10, values that fall beyond 10 
bar lower than the profile value are considered outside the 
limit. Action taken depends on the option selected in the 
Lower list. 
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3. As applicable, set the times in the method when you do not want the limits to apply. See 
“To exclude time segments in the method.” 

 To exclude time segments in the method

1. In the LC Method Editor, click the Pressure Profile tab. 

The Pressure Profile page opens.

2. Click the Exclusions tab to open the Exclusions table.

Figure 81. Exclusions tab

3. Click Add. 

Values appear in the Start and End columns in the Exclusions table and two yellow lines 
appear on the left side of the graph. Do one of the following:

• Click the exclusion time segment that you want to edit. 

The row becomes highlighted. Select the value in the Start column and type the time 
when you want to begin excluding. Select the value in the End column and type the 
time when you want to end the exclusion. 

• Use the cursor to drag the yellow lines until they border the time in the method that 
you want to exclude. 

4. If you want to add another exclusion time segment, repeat step 3. 

 To include a time segment that has been excluded (to remove an exclusion)

Click the time segment exclusion that you want to remove and click Delete. 

Tip  You can assign time segments within the method when the profile limits do not 
apply. For example, you might want to exclude the moments when a valve change 
occurs to avoid flagging the system or sample unnecessarily. 
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Importing an Aria OS LC Method
You might want to import an Aria OS LC method into an instrument method when you use 
the development methods. When you import an Aria OS method, you import only the LC 
method. The detector and autosampler methods remain intact. 

 To import an LC method

1. Open the instrument method where you want to import the LC method. 

2. In the Instrument Setup window, click Prelude MD.

The LC Method Editor opens. 

3. Choose Edit > Import Aria Method (*.htc). 

A list of files opens.

4. Navigate to and select the method to import. 

The LC method information appears.

Importing the LC Method from an Instrument Method
You can import the LC method portion of an instrument method (.meth) into another 
instrument method. The AS method and detector method information do not import using 
this procedure. If you want to import the AS method portion of the instrument method, see 
“Importing the AS Method from an Instrument Method” on page 95. If you want to import 
the detector portion of the method, open the applicable method, save it using a different 
name, and then import the AS and LC method information that you want into the method. 

 To import the LC method information from an instrument method

1. Open the instrument method where you want to add the LC method information.

2. Click Prelude MD to open the LC Method Editor.

3. Choose Edit > Import from Inst Method (*.meth). 

4. Navigate to the instrument method with the LC information that you want to import, 
and select the method. 

The LC method information appears in your open method.

Note  If the Aria OS method was developed using a different system type than your own, 
edit the method to accommodate your system hardware.

IMPORTANT  The Prelude prestart and temperature portions of the associated LC 
method are not imported.
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Setting the Heater Temperature in an Instrument Method
This topic describes how to set the optional column heater temperature in a method. If you 
want to manage the temperature control on demand, see “Controlling the Column Heater 
Temperature” on page 58. 

 To set the column heater temperature in a method

1. Open the Temperature area of the instrument method by doing the following:

a. Open the LC Method Editor for the instrument method where you want to add 
temperature control. See “Accessing the LC Method Editor” on page 100.

b. In the left pane, click Temperature. 

The Temperature options appear. 

Figure 82. Temperature options in the instrument method showing two heaters

2. In the first Temp box, type the preferred temperature setting for the column heater during 
the instrument method. 

3. In the first Tolerance box, type the tolerance limit. The maximum value you can enter in 
the Tolerance box is 5.

4. Repeat step 2 and step 3 for the second heater.

Note  The tolerance value sets a temperature range above or below the set temperature 
value. If the heater temperature exceeds this range or falls below it, the following 
occurs:

• A warning appears in the Prelude event log.

• The system continues to run the injected sample.

• The system does not inject another sample until the temperature has returned to 
a value that falls within the tolerance range.

The temperature might fall outside the tolerance range due to a sudden change in 
laboratory temperature or the method flow rate, or a malfunctioning component in 
the heating mechanism or thermostat. 
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11

Developing a TurboFlow Method

These topics describe how to optimize the conditions of each method step in the TurboFlow 
method. It suggests experiments to perform and variables to change to determine the optimal 
chromatography conditions for your analytes. 

Contents

• Preparing for TurboFlow Method Development

• Suggested Mobile Phases for Developing TurboFlow Methods

• Optimizing the Loading Step

• Optimizing the Transfer Step

• Determining the Optimal Loop Contents

• Choosing the Analytical Column

• Evaluating the Transfer Step Timing

• Optimizing the Transfer Dilution Ratio

• Optimizing the Eluting Step

• Adding Optional Wash Steps

• Optimizing the Equilibrating Step

• Entering Data Window Start Time and Duration

• Evaluating Matrix Effects

• Tips for Reducing Matrix Effects
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Preparing for TurboFlow Method Development
Consider the following suggestions before performing the experiments in these topics:

• Use aqueous samples spiked with analyte to perform the procedures described in these 
topics. Use a concentration of analyte that produces an acceptable response (peak height 
or area counts) using a 10 microliter sample volume. 

• A TurboFlow LC method requires at least five steps to complete the TurboFlow and 
HPLC separations. Most TurboFlow methods contain additional steps for improved 
washing and separations, which you can add after you optimize these five key steps:

– Step 1: Loading step

– Step 2: Transfer step

– Step 3: Eluting step

– Step 4: Loop Filling step

– Step 5: Equilibrating step

For more information on these five steps, see “TurboFlow Methods” on page 68.

• For a summary of the method development experiments and workflow, see Table 35.

• For a list of common mobile phases used in TurboFlow methods, see Table 36.

• For examples of LC method parameters, open the Default_TX_DLW.meth instrument 
method using the detector control application. 
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Table 35. Overview of method development protocol (Sheet 1 of 2)

Method step Step component Values to evaluate Optimal values

Step 1: 
Loading step

Determine the optimal TurboFlow 
column.

Choose columns based on column 
chemistry.

Choose the column and mobile phase 
combination that provides the greatest 
peak at transfer step, the smallest peak 
at loading step, and the least amount of 
carryover.

Determine the optimal loading 
(aqueous) mobile phase.

 pH 3, 6, and 8

Step 2: 
Transfer step

Determine the optimal percent 
organic solvent in the transfer loop. 

20, 30, 40, 50, 60, 70, and 80% organic 
solvent

Choose the lowest percent organic 
solvent that provides complete transfer 
(no peak in the wash step, greatest peak 
in the transfer step).

Record data on transfer step timing 
as a function of the loading pump 
flow rate. 

0.1, 0.2, 0.3, 0.4, 0.5, 0.6, 0.7, and 
0.8 mL/min 

Use this data later to determine the 
transfer step duration after you 
determine the loading pump flow rate. 

Determine the optimal analytical 
column.

Choose columns based on column 
chemistry, and that can withstand a flow 
rate up to 0.8 mL/min.

Choose the column that provides the 
best separation of analytes. 

Determine the optimal transfer 
dilution.

Loading/eluting pump flow rate 
combinations:

• 0.1/0.7 mL/min
• 0.2/0.6 mL/min
• 0.3/0.5 mL/min
• 0.4/0.4 mL/min

Choose the eluting flow rate 
combination that provides complete 
transfer (peak during the eluting step, 
no peak during the transfer step).
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Step 3: 
Eluting step

Determine the optimal elution 
ramp starting and ending solvent 
strength.

Starting/ending organic percentage 
combinations:

• 5/50
• 5/75
• 5/95
• 10/50
• 10/75
• 10/95
• 20/50
• 20/75
• 20/95
• 30/50
• 30/75
• 30/95

Choose the eluting starting and ending 
mobile phase compositions that 
provide the best peak shape. 

Step 4: 
Loop-filling step

Optimize the loop mobile phase as 
part of the transfer step (step 2), 
which is when the loop mobile 
phase is used.

Step 5: 
Equilibrating step

Determine the length of the 
equilibrating step.

Monitor the pump pressure at the start 
and end of the method.

If the starting and ending pump 
pressures are not equal, increase the 
length of the equilibrating step.

Table 35. Overview of method development protocol (Sheet 2 of 2)

Method step Step component Values to evaluate Optimal values
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Suggested Mobile Phases for Developing TurboFlow Methods 
Table 36. Suggested mobile phases for TurboFlow methods (Sheet 1 of 2)

Mobile phase Purpose in methods Recommendation Location on system

Loading pump aqueous 
mobile phase

Loads the analytes onto the 
TurboFlow column.

Choose three aqueous loading mobile 
phases to evaluate. The following are 
recommended:

• 0.1% formic acid in water 
(1 mL formic acid/L distilled H2O) 
(pH 3)

• 10 mM ammonium acetate in water
(0.77g ammonium acetate/L H2O) 
(pH 6)

• 10 mM ammonium acetate in water
(0.77g ammonium acetate/L H2O) 
(Adjust to pH 8 using ammonium 
hydroxide.)

While you are optimizing the loading 
step, install two of the three aqueous 
mobile phases on the loading pump: 
one as solvent A and the other as 
solvent B. 

Once you have run solvents A and B, 
you can replace a solvent with the third 
aqueous mobile phase.

Loading pump organic 
mobile phase 

Washes the TurboFlow column and 
mixes with loading aqueous mobile 
phase to fill the loop. 

Choose one of the following:

• Acetonitrile
• Methanol
• Acetonitrile/Methanol 50:50

Install this mobile phase on the loading 
pump as solvent C while optimizing 
the loading step. Then move it to 
solvent B.

Loading pump organic 
cocktail 

(Do not use while 
evaluating the loading 
step.)

(Optional) Use as a strong solvent to 
wash the TurboFlow column.

Do not use this mobile phase to fill 
the loop.

Do not use this mobile phase to fill 
the transfer loop.

Acetonitrile/isopropanol/acetone 
45:45:10

Install this mobile phase on the loading 
pump as solvent C only after you have 
optimized the loading step.
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Eluting pump aqueous 
mobile phase

Dilutes the loop contents and 
eluting mobile phase.

Aqueous mobile phase pH 3 Install this mobile phase on the eluting 
pump as solvent A.

Eluting pump organic 
mobile phase

Elutes the analytes off the analytical 
column.

Choose one of the following:

• Acetonitrile
• Methanol
• Acetonitrile/Methanol 50:50

Install this mobile phase on the eluting 
pump as solvent B.

Table 36. Suggested mobile phases for TurboFlow methods (Sheet 2 of 2)

Mobile phase Purpose in methods Recommendation Location on system
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Optimizing the Loading Step
Optimize the loading step to determine the optimal TurboFlow column and loading mobile 
phase. The loading step is step 1 in Table 13.

During the loading step, the autosampler injects the sample into the loading pump mobile 
phase flow. The TurboFlow column retains the analytes and other small molecules, and the 
large sample molecules flow to waste. 

If the TurboFlow column cannot retain your analytes well, the analytes flow to waste during 
this step. If the column retains them too tightly, they flow to waste during the eluting step, 
when the loading pump washes the TurboFlow column. This topic describes how to choose 
the TurboFlow column and loading mobile phase combination that provides optimal 
retention of your analyte. 

Follow these procedures:

• To prepare the system for optimizing the loading step

• To determine the required length of tubing

• To evaluate the data for optimizing the loading step

 To prepare the system for optimizing the loading step

1. Choose which TurboFlow column you want to evaluate based on column geometry and 
chemistry, and install the column. For a description of TurboFlow column chemistries 
and sizes, see Appendix A, “Columns.”  

2. Prepare the following mobile phases and install them onto the system in the pump 
location indicated in “Suggested Mobile Phases for Developing TurboFlow Methods” on 
page 137.

a. Two aqueous mobile phases installed as loading pump solvent A and loading pump 
solvent B (one for each method)

b. One organic mobile phase installed as loading pump solvent C

c. One aqueous mobile phase installed as eluting pump solvent A

d. One organic mobile phase installed as eluting solvent B

3. Install the TurboFlow column that you want to evaluate onto the instrument. See 
“Replacing the TurboFlow Column” on page 189.

4. Remove the analytical column and install a T union in its place. See “Replacing the 
Analytical Column” on page 191.

Use a T to split the flow so that the eluting mobile phase flows to both the detector and to 
waste. This sends the analytes directly to the detector as they elute from the TurboFlow 
column so that you can detect the elution of the analytes at all steps in the method. 
Splitting the flow to the detector and to waste reduces the volume of fluid flowing into 
the detector.
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3. Using the detector control application, open the detector instrument method that you 
want to use for creating a TurboFlow method.

4. From the Prelude MD DVD, import the AS method portion of the 
Default_TX_DLW.meth instrument method into the instrument method that you want 
to use for method development. See “Importing the AS Method from an Instrument 
Method” on page 95.

5.  Create an LC method for evaluating each mobile phase with the following specifications. 

• See “Suggested Mobile Phases for Developing TurboFlow Methods” on page 137.

• Use a loading pump flow rate of 1.5 mL/min in the loading step (method step 1).

• Ensure that the Tee is in line with the fluid path in each method step so that you can 
measure the eluting analyte throughout the LC method. 

• Use 50% organic solvent in the eluting mobile phase.

• Fill the loop with 80% organic solvent.

• Type 100 in the %A column. 

6. Prepare standards and blanks and install them onto the appropriate autosampler tray. 

Prepare standards in as much aqueous solution as possible with a range of concentrations. 
Use standards that result in an acceptable peak size with 10 microliter injections. Include 
one blank sample.

Note  When you split the flow, you can control the flow rate sent to each direction by 
altering the diameter or length of the tubing. If the length and diameter of the tubing 
going to the detector and to waste are the same, the flow rates are the same. If you 
increase the length or decrease the diameter of one tubing, the flow rate decreases due 
to the higher backpressure. 

 To determine the required length of tubing 

1. Determine the flow rate that you want to use to send the fluid to waste based on 
the capacity of the source and the total flow rate. For example, if the total flow 
rate equals 2 mL/min and the source capacity equals 0.5 mL/min, then you want 
1.5 mL/min to go to waste:

(2.0 mL/min) – (0.5mL/min) = (1.5 mL/min)

2. Calculate the following ratio, where FR equals flow rate: 

FR to waste  FR to detector. For example, (1.5 mL/min)  (0.5 mL/min) = 3/1 

In this example, make the length of tubing that goes to the detector three times 
longer than the length of tubing that goes to waste.
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Create and submit a sample list for each LC method, and start the run. Include 10 blank 
injections in the beginning of the sample list to condition the column to the new pH. 
Include one blank injection at the end of the sample list to test carryover. Schedule 
standards as unknowns.

7. To evaluate other TurboFlow columns, remove the column, install a new one, and rerun 
the same samples and batches. 

8. To evaluate other loading mobile phases, replace the loading A and B solvent bottles. See 
“Changing the Solvent Bottles” on page 186.

 To evaluate the data for optimizing the loading step

With the optimal column-mobile phase combination, the TurboFlow column retains the 
analytes during the loading step, and a peak appears during the transfer step. No peak appears 
during the wash or eluting steps.

Consider the following:

• Results that show a peak during the loading step of the method indicate that the 
TurboFlow column poorly retains the analytes. 

• Results that show a peak during the Wash step indicate that the TurboFlow column 
retains the analytes too tightly.

• Results that show a peak during the transfer step, and no peak or a very small peak during 
the loading and wash steps, show optimal retention.

• Any carryover for the peak on blank samples.

Figure 83 shows chromatograms with too little, optimal, and too much retention in a Focus 
Mode method.
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Figure 83. Retention of analytes on the TurboFlow column in a Focus Mode method

The first chromatogram, labeled “Too little retention,” shows that the analytes elute during 
the loading step. This indicates that the TurboFlow column does not retain the analytes well.

The second chromatogram, labeled “Optimal retention,” shows that the analytes elute during 
the transfer step in this method, which is ideal. In a complete method, the analytical column 
is present, and the analytes transfer from the TurboFlow column to the analytical column in 
this step. 

The third chromatogram, labeled “Too much retention,” shows that many of the analytes 
elute during the wash step. This indicates that the TurboFlow column retains the analytes too 
tightly. You can expect to observe some elution during the wash.

If the data shows too little or too much retention, or shows carryover in the blank, repeat the 
run using a different TurboFlow column or a loading mobile phase with a different pH. Try 
different combinations of columns and loading mobile phase until you achieve data that 
shows optimal retention.
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Optimizing the Transfer Step
The transfer step is step 2 in Table 13. Optimize the transfer step to determine the following:

• The optimal loop contents for transferring the analytes from the TurboFlow column to 
the analytical column 

• The duration of the transfer as it relates to the loading pump flow rate

• The optimal dilution of the loop contents for loading analytes onto the analytical column

• The optimal analytical column

In the transfer step, the analytes elute from the TurboFlow column and transfer to the 
analytical column by the contents of the transfer loop. If the transfer loop mobile phase is too 
weak, the analytes remain on the TurboFlow column when they should elute from it. If the 
mobile phase is too strong, the analytes pass through the analytical column when they should 
remain on it. 

If the transfer loop solvent is strong enough, the analytes elute from the TurboFlow column 
and reach the Tee. At the Tee, the eluting pump aqueous mobile phase dilutes the loop solvent 
strength before the analytes enter the analytical column. 

If the eluting pump mobile phase does not sufficiently dilute the loop solvent, the analytes 
flow to waste during the transfer step. 

This topic describes how to choose the optimal solvent strength of the loop contents and how 
to optimize the dilution of the solvent strength before the analytes enter the 
analytical column.

Determining the Optimal Loop Contents
Follow these procedures to optimize the organic concentration of the loop contents. The 
loading pump fills the loop in step 4 (see Table 13), and the method uses the loop contents in 
step 2. 

Follow these procedures:

• To set up the run for determining the optimal loop contents

• To evaluate the data for optimizing the loading step 

 To set up the run for determining the optimal loop contents 

1. Create an LC method for evaluating the loading step. 

Ensure your LC method has a method variable that varies the percentages of the solvents 
used to fill the loop in the loop-filling step (method step 4). See “Adding Method 
Variables to an LC Method” on page 122.
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2. Verify that the duration and flow rate in the loop-filling step (method step 4) are 
sufficient to fill the loop. 

3. Install the mobile phases that you want to use to fill the loop. See “Suggested Mobile 
Phases for Developing TurboFlow Methods” on page 137.

4. Install the optimal loading aqueous mobile phase onto the loading pump solvent A.

5. Install the optimal TurboFlow column onto valve A.

6. Create a sample list for evaluating the loop contents. 

Add a custom column for entering the loop-contents variables. See “To enter values into 
the sample list” on page 125. Include 20, 30, 40, 50, 60, 70, and 80% organic. For a 
sample list example, see Figure 84.

Figure 84. Sample list for evaluating the loop contents

Note  

• In general, 15 seconds for 1ml/min is sufficient to fill the loop. Increase this value 
for lower flow rates. For better accuracy, calculate the value.

• To calculate the time required to fill the loop, use the following equation:

(Total volume up to and including valve A)  (loading pump flow rate in step 1)

• To calculate the total volume including valve A, use the following equation:

(The pump’s dwell volume) + (the transfer-loop volume) + (the injection-valve 
sample-loop volume) + (the connective tubing volume)

• To calculate the volume of the connective tubing, use the following equation:

Volume in tubing = π (½ in. ID tubing)2 (length of tubing)
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 To evaluate the data for determining the optimal loop contents

1. Using the detector control application, view the data from the experiment to evaluate the 
loop contents.

2. Determine the lowest solvent strength that resulted in complete transfer. 

The best loop mobile phase maximizes the elution during the transfer step and minimizes 
the elution during the wash step.

Figure 86 shows an example with 30% and 50% organic mobile phase in the transfer 
loop. When the loop contains 30% organic mobile phase, many of the analyte molecules 
elute during the wash step when the mobile phase flowing through the column is higher 
than the loop contents. When the loop contains 50% organic mobile phase, the analyte 
molecules elute during the transfer step. In this example, the optimal loop mobile phase is 
50% organic.

Although a higher organic mobile phase usually results in a more complete transfer, a low 
organic mobile phase in the loop requires less dilution in the transfer step and, therefore, 
optimization of the transfer step becomes easier. To optimize selectivity, choose the lowest 
possible percentage of organic mobile phase that results in complete transfer.

Figure 85. Example showing 30 and 50% organic mobile phase

Note  Because the loading pump fills the loop at the end of the method for the next 
injection, the first injection of each set uses the loop percentage from the previous set.

Note  Reverse-phase TurboFlow columns usually need 30–80% organic solvent to 
achieve the necessary recovery of the analyte and optimal focusing on the analytical 
column. Occasionally, a method requires 100% organic mobile phase. However, to 
optimize selectivity, choose the lowest possible percentage of organic mobile phase.
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Choosing the Analytical Column
The analytes are loaded onto the analytical column in method step 2, and they elute in 
method step 3 (see Table 13). Analytical columns come in a variety of chemistries and sizes. 
Choose an analytical column as you would choose one for an HPLC method, but consider the 
flow rate requirements for use in a TurboFlow method. Choose an analytical column that can 
withstand a flow rate up to 0.8 mL/min. Also consider the pump pressure limits of your 
system. The Prelude instrument can withstand pressures of at least 1000 bar, and can 
therefore accommodate analytical columns designed for UHPLC. For a partial list of 
suggested columns, see “Analytical Column Description” on page 196. 

This topic describes how to evaluate an analytical column by injecting the sample directly 
onto the analytical column. 

 To evaluate one or more analytical columns

1. Install the analytical column that you want to evaluate on Valve B between port 4 and the 
detector.

2. Create an LC method. 

3. In the AS method, change the injector to the LX injector for each step that contains the 
Injector option. 

With this change, the autosampler bypasses the TurboFlow column and injects the 
sample onto the analytical column.

4. Choose File > Save As, type a new name, and click Save.

5. Create a sample list for evaluating the analytical column, and start the run.

6. Choose the analytical column that produces the best separation of analytes, and then 
install the column onto the system. 

Evaluating the Transfer Step Timing
Determine the length of time required to transfer the analytes from the TurboFlow column to 
the analytical column using various loading pump flow rates. 

In the transfer step, the loading pump pushes the loop mobile phase through the TurboFlow 
column, which causes the analytes to transfer to the analytical column. The loading pump 
flow rate affects the time required for the transfer. This procedure evaluates the transfer time 
using various loading pump flow rates. Use this data to determine the time required for the 
transfer if you change the loading pump flow rate later on during method development. 
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 To set up the run for evaluating the transfer step timing

1. Create an LC method for evaluating the transfer step timing. 

Verify that the LC method contains a method variable for changing the loading pump 
flow rate in the transfer step (step 2).

2. Verify that the loading pump flow rates are appropriate for the TurboFlow column 
diameter you selected, and save the method.

3. Change the loading pump composition in the loop-filling step (step 4) to fill the loop at 
the optimal solvent strength, which you determined in “Determining the Optimal Loop 
Contents” on page 143.

4. Create a sample list. 

Include a custom column for entering the loading pump flow rate variables. Include 0.1, 
0.2, 0.3, 0.4, 0.5, 0.6, 0.7, and 0.8. For a sample list example, see Figure 86.

Figure 86. Sample list for changing the loading pump flow rate in the transfer step (step 2)

5. Start the run. 

 To evaluate the data for evaluating the transfer step timing

1. Observe the transfer flow-rate data.

2. Use this data to determine the transfer step timing if you change the loading pump flow 
rate in the transfer step. See Optimizing the Transfer Dilution Ratio. 

Figure 87 shows the various effects of transfer flow rates. 
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Figure 87. Effects of flow rate on transfer timing

The faster flow rate (top chromatogram) delivers a tighter band of analytes to the 
analytical column. As the flow rate decreases (middle and bottom chromatograms), the 
band broadens and takes longer to transfer from the TurboFlow column. Since the 
instrument does not use an analytical column at this time, the peak shape can appear 
broad with fronting or tailing.

3. After performing the experiment in “Optimizing the Transfer Dilution Ratio,”  locate the 
data that you generated for the optimal loading pump flow rate. 

4. Based on the peak in the chromatogram, note the end of the transfer, and record the total 
time required for the transfer to complete.

Optimizing the Transfer Dilution Ratio
Determine the optimal dilution of the solvent from the transfer loop. With the optimal 
dilution, the analytical column retains the analytes. 

If the organic concentration of the mobile phase is too high, the analytical column cannot 
retain the analytes, which leads to breakthrough (peak during transfer), fronting (broad band 
on analytical column), or both.

In the transfer step, the Tee combines the aqueous eluting pump mobile phase with the 
organic loop mobile phase. This reduces the solvent strength of the flow into the analytical 
column. Figure 88 shows the plumbing and valve positions of the transfer step.
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Figure 88. System plumbing showing the tee

The following factors affect the solvent strength as it enters the analytical column: 

• The organic concentration of the loop contents 

Selecting a loop mobile phase with a high organic concentration requires a high dilution. 

• The organic concentration of the eluting pump flow 

Decreasing the organic concentration of the eluting pump mobile phase decreases the 
solvent strength of the mobile phase entering the analytical column.

• The eluting pump flow rate 

Increasing the eluting pump flow rate in the transfer step decreases the solvent strength of 
the mobile phase entering the analytical column. 

• The loading pump flow rate 

Decreasing the loading pump flow rate in the transfer step decreases the solvent strength 
of the mobile phase entering the analytical column.

To keep the total flow rate entering the analytical column the same for each run, this 
experiment varies the eluting and loading pump flow rate ratios. In the examples in Table 37, 
the eluting pump flow rate increases by 0.2 mL/min and the loading pump flow rate decreases 
by 0.2 mL/min, keeping the total flow rate constant.

Table 37. Example of pump flow rates during optimization of the transfer dilution

Eluting pump flow rate Loading pump flow rate Combined flow rate

0.4 mL/min 0.4 mL/min 0.8 mL/min

0.6 mL/min 0.2 mL/min 0.8 mL/min

Mobile phase from
the eluting pump

Mobile phase from
the loading pump

Tee
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This experiment also varies the eluting pump mobile phase composition. Run each flow rate 
ratio with each mobile phase composition so that you change only one variable at a time.

 To set up the run for optimizing the transfer dilution ratio

1. Verify that the instrument contains the optimal analytical column.

2. Disconnect the union and connect the tubing from the analytical column to the detector. 

3. Open the instrument method that you used to change the transfer step loading pump 
flow rate. 

4. Create the LC method to evaluate the transfer dilution. 

a. Verify that the LC method contains three method variables, one for each of the 
following variables:

• The loading pump flow rate

• The eluting pump flow rate

• The eluting pump mobile phase solvent strength 

b. Verify that the method uses a ramp elution. 

5. Edit the flow rates if necessary, and save the method.

6. Create a sample list for evaluating the transfer dilution and the starting eluting pump 
mobile phase composition. Include three custom columns for entering the variables. See 
Figure 89.

Figure 89. Sample list for evaluating the transfer dilution and starting eluting pump mobile 
phase composition

7. Start the run. 

Note  The combined flow rates of the eluting (aqueous) and loading (organic) pumps 
cannot exceed the capacity of the analytical column.

Note  Do not open the instrument method for optimizing the analytical column 
because the AS method uses LX injections. 
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 To evaluate the data for optimizing the transfer dilution ratio

1. Observe the results from your experiment and identify the data that shows the best 
results. 

If the organic concentration of solvent flowing through the analytical column is too high, 
you see an early peak, representing the breakthrough. Figure 90 shows an example of a 
chromatogram with an early peak due to a high organic concentration. 

Figure 90. Breakthrough due to insufficient dilution

With the analytical column in place, a peak must not appear during the transfer step. A 
peak present during the transfer step indicates that the analytical column does not fully 
retain the analyte. The organic concentration of the transfer solvent is too high.

The peak must be visible in the eluting step, which is when the analytes elute off the 
analytical column and flow to the detector. Figure 91 shows a chromatogram where 
analytes elute during the eluting step, with no breakthrough. 
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Figure 91. Analytes eluted from the analytical column during the eluting step showing good 
chromatography with no breakthrough

2. Record the following conditions for the run that generated the best data:

• Transfer step loading pump flow rate

• Transfer step eluting pump flow rate 

• Transfer step eluting pump solvent strength

3. Compare the peak in the data with the method timing to determine the length of time 
required to complete the transfer using the selected flow rate. Record this value. 

4. If your results show fronting, breakthrough, or carryover, continue optimizing the 
transfer step. See “Additional Techniques for Optimizing the Transfer Dilution.” 

5. If your results show good chromatography, continue with “Optimizing the Eluting Step” 
on page 154.
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Additional Techniques for Optimizing the Transfer Dilution

If you observe breakthrough, fronting, or carryover in the data for all combinations of the 
transfer dilution experiments, try the possible solution described in Table 38.

Table 38 describes unacceptable results that you might observe and possible solutions. 

If you want to calculate the dilution that occurs during the transfer, use the following 
equation:

[(LP flowT flow) × %Bloop] + [(EP flow T flow) × %BEP ] = % organic solvent after Tee 

Table 39 describes each component in the equation.

Once you have data with no breakthrough, fronting, or carryover, continue with “Optimizing 
the Eluting Step.” 

Table 38. Transfer dilution problems and possible solutions

Problem Possible solution

Breakthrough (peak during transfer) Increase the aqueous eluting pump flow and 
lower the loading pump flow by increments of 
100 μL/min.

Fronting (broad band) Increase the aqueous eluting pump flow by 
increments of 100 μL/min.

No breakthrough, good peak shape, but 
carryover

Increase the organic concentration of the loop by 
increments of 100 μL/min.

Table 39. Equation components

Equation component Description

T flow Total flow rate; the combined flow rate of the loading and eluting 
pumps during the transfer step

LP flow Loading pump flow rate during the transfer step

EP flow Eluting pump flow rate during the transfer step

%Bloop Percent organic of the loop contents 

%BEP Percent organic pumped by the eluting pump during transfer 
(often 0)
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Optimizing the Eluting Step
The eluting step is step 3 in typical TurboFlow methods (see Table 13). During the eluting 
step, the analytes elute from the analytical column and flow to the detector for analysis. The 
speed at which the eluting mobile phase composition changes affects the quality of separation 
from other small sample molecules and among the analytes themselves. 

This topic describes how to optimize the rate of the gradient of the eluting mobile phase 
composition during the eluting step by altering the starting and ending mobile phase 
compositions. 

This experiment varies the eluting pump composition at the start of the ramp, while holding 
the final eluting pump concentration constant. It also varies the eluting step’s final eluting 
pump organic concentration, while holding the starting concentration constant. 

 To set up the run for optimizing the eluting step

1. Create the LC method for evaluating the separation. 

2. Verify that the LC method contains two method variables for the percentage of organic 
solvent in the eluting mobile phase: one for the start of the elution and one for the end of 
the elution.

When you select a ramp elution, assign the starting eluting mobile-phase conditions in 
the method step that occurs before the eluting step. To do this, create a new step after the 
Transfer step (step 2), and assign the starting eluting conditions to the new step 3. 

Assign the ending eluting step mobile phase conditions to the eluting step (now step 4). 
The mobile phase conditions during the elution gradually change from the starting 
mobile phase conditions to the ending mobile phase conditions. Therefore, create the 
variable for the starting eluting conditions for method step 3, and create the variable for 
the ending condition in method step 3. 

3. In step 2 (transfer step), change the loading and eluting pump flow rates to the optimal 
dilution ratio that you determined in “Optimizing the Transfer Dilution Ratio” on 
page 148.

4. Verify that the duration of step 2 (transfer step), is sufficient for the transfer. To determine 
this, use the loading pump flow rate you entered in step 3 and the data from “Evaluating 
the Transfer Step Timing” on page 147.

5. Create a sample list for optimizing separation. 

Create two custom columns: one for the starting eluting mobile phase (step 3), and one 
for the ending eluting mobile phase (step 4). Name the column the same as you named 
the method variables. See Table 40.
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6. Start the run.

7. Evaluate the results and enter the optimal starting and ending mobile phase composition 
%B values.

8. Remove the method variables from the method.

9. Save the method using a new name.

Adding Optional Wash Steps 
During the eluting step, the loading pump mobile phase washes the TurboFlow column, 
moving highly retained compounds to waste. If necessary, you can add wash steps to reduce 
carryover. Evaluate the blank data in the previous experiment and determine if you need to 
reduce the carryover. 

To reduce carryover, add wash steps to the method after the transfer step. Use several wash 
steps to switch the loop in and out of the fluid path. The valve movement helps wash the 
TurboFlow column.  

Table 40. Percentages of organic solvent for starting and ending the elution 

Eluting pump %B in step 3 Eluting pump %B in step 4

5 50

5 75

5 95

10 50

10 75

10 95

20 50

20 75

20 95

30 50

30 75

30 95
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Optimizing the Equilibrating Step 
The equilibrating step is the last step in typical TurboFlow methods (see Table 13). All 
method parameters in the Equilibrating step must be the same as those in the loading step, 
with the exception of the step duration. Ensure that the equilibrating step is long enough to 
return the TurboFlow and analytical columns to the loading conditions. 

To verify that the equilibrating step duration is sufficient, view the pressure trace at the 
beginning and end of the method. If the pressures at the beginning and end of the method 
differ, or if pressure values trend up or down over several runs, lengthen the equilibrating step. 

Entering Data Window Start Time and Duration 
If you run both channels at the same time (cross-sequential optimization), calculate and enter 
the optimal data window start time for better throughput. 

 To calculate the optimal data window start time and duration

1. Review the data from the previous experiments in method development and determine 
the time in the method at which the analytes begin to elute to the detector. Enter this 
time in the Start Data Window box in the LC Method Editor window. 

2. Review the data from previous experiments to determine the end time for the elution of 
the analytes from the analytical column. Enter this time in the Data Window Length box 
in the LC Method Editor window. See “Assigning the Data Window” on page 112.

3. To allow for variations in retention time, expand the data window on each end. Start the 
data window several seconds before the actual start of the elution (the value you entered 
into the Start Data Window box in step 1), and lengthen by several seconds the actual 
transfer duration (the value you entered in the Data Window Length box in step 2). 

4. Enter this new data window value into the detector portion of the instrument method.

Evaluating Matrix Effects 
Test the method using sample matrix to determine the impact that the sample matrix has on 
the method data.

 To evaluate the method’s ability to reduce sample matrix effects

1. Prepare a set of spiked matrix samples to match the neat aqueous standards that you used 
to develop the method. Use the following criteria when preparing your matrix:

• The sample must be free of particulates and precipitates. Centrifuge or filter the 
samples as necessary. 

• The sample must be in a liquid form when entering the instrument and remain in 
liquid form until it leaves. 
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• Consider the stability of both the sample and the analyte for the initial collection, 
storage, and handling of the samples. Antimicrobial agents, anticoagulant agents, and 
sample containers can interfere with the assay by binding significant amounts of 
analyte. 

2. Run the neat standards and the spiked matrix samples with the developed method.

3. Prepare a plot of the peak area versus the concentration of the sample for both standards 
and the spiked matrix.

4. Compare the absolute area values for the standards and matrix samples. Any differences in 
these values are most likely due to sample matrix effects in the form of the following:

• Lower retention or recovery of analytes on and off the TurboFlow column.

• Suppressed or enhanced ionization of the analytes in the ion source of the detector. If 
results are unsatisfactory, see “Tips for Reducing Matrix Effects.”  

Tips for Reducing Matrix Effects 
If you are not satisfied with the results from “Evaluating Matrix Effects,” use the following tips 
to help reduce matrix effects:

• Add a step that rinses the TurboFlow column before the eluting step. Use a solvent that is 
at least 20% less organic than the solvent used as the eluting mobile phase in the transfer 
step. 

• Alter the rinse step by doing any of the following:

– If you added a rinse step after the loading step (method step 1), increase the time of 
the rinse step (the new method step 2). 

– Increase the strength of the solvent used for rinsing the TurboFlow column. Keep the 
level of organic 20% lower than the eluting mobile phase. 

• Increase the time for the loading step (Step 1). 

• Change the pH of the loading mobile phase. Changing the pH might affect the retention 
and recovery of many compounds. Determine if the matrix retention can be reduced 
while having a minimal effect on the analyte. An acidic mobile phase helps reduce loss of 
analyte due to protein binding.

• Rinse with a mobile phase of a different pH. Review sample pretreatment techniques.

• If direct injection of biological samples, raw or diluted, does not provide acceptable 
results, perform protein precipitation prior to installing the sample on the Prelude 
instrument. Hydrophobic analytes, such as lipid-soluble vitamins, partition into 
lipoproteins of blood plasma or serum. To release such analytes, subject the sample to a 
protein-precipitation or other extraction procedure followed by centrifugation. 
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• Some analytes, such as the immunosuppressant sirolimus, partition significantly into red 
blood cells. To assay such compounds from whole blood, the sample preparation 
procedure must involve cell rupture.

• Protein precipitation or other extraction methods cannot be used reliably, unless the 
analytes are soluble in the supernatant. To compensate for any loss of analyte throughout 
the sample handling procedures, add a suitable internal standard to the sample as early as 
possible. The ideal internal standard is chemically identical to the analyte of interest, yet 
easily distinguished from it. Stable isotopes of analytes are the most reliable internal 
standards for assays involving mass spectrometry. 
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12

Troubleshooting

These topics provide possible solutions and diagnostic procedures for instrument and 
application issues, and provides other diagnostic and corrective procedures. 

Contents

• Solutions to Common Problems

• Accessing the Sequence Log Viewer

• Using the Sequence Log Viewer

• Performing the Pump Seal Check Test

• Priming the LC Pumps

• Rinsing the Injector 

• Resetting the XYZ Positions

• Decontaminating the Instrument
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Solutions to Common Problems
Table 41 lists problems, their possible solutions, and diagnostic procedures. 

Table 41. Troubleshooting (Sheet 1 of 3)

Problem Possible solution or diagnostic test

Controls are out of range. Do one or more of the following:

• Verify that the controls and tray reside in the 
appropriate location on the autosampler. See 
“Preparing the Samples” on page 20.

• Verify that mobile phases and wash solutions reside in 
the appropriate locations. See “Preparing the 
Autosampler Wash Solutions” on page 186.

• Prepare fresh controls and calibrators, and recalibrate 
the LC method. Refer to the appropriate calibrator 
and control documentation. 

• Verify that mobile phases and wash solutions are 
particulate-free. See “Preparing the Solvent Mobile 
Phases” on page 188.

• Observe the data or perform a run to determine 
which LC channels are affected. If the problem 
appears in only one channel, focus your 
troubleshooting efforts on that channel.

• Observe the chromatograms for all samples and look 
for trends in peak shape and response. 

• Observe the pressure trace for the samples in the run 
and compare the pressure data of the run with that of 
a previous run. Look for shifts or sudden changes in 
the pump pressures. See “Monitoring the Pump 
Pressure” on page 30.

• Perform the channel-preparation procedure and 
observe the test data for the pump seal check. See 
“Preparing the Channels” on page 21.

You observe a leak, or the 
instrument fails the pump seal 
check. 

Do the following:

1. To stop the autosampler, click Hold Autosampler in 
the Direct Control window.

2. Hand-tighten all column connections.

3. If the problem persists, call Technical Support. See 
“Contacting Us” on page xviii.
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Low response from one 
channel.

Do one or more of the following:

• Verify that mobile phases and wash solutions are 
particulate-free and in the appropriate locations.

• Replace the TurboFlow column. See “Replacing the 
TurboFlow Column” on page 189.

• Replace the HPLC column. See “Replacing the 
Analytical Column” on page 191.

Low response from both 
channels (and mobile phases are 
shared by both channels).

Do one or more of the following:

• Perform the cleaning procedures for the injector and 
needle. See “Rinsing the Needle” on page 185 and 
“Rinsing the Injector” on page 170.

• Perform detector instrument maintenance. Refer to 
the appropriate detector instrument documentation.

• Recalibrate the detector. Refer to the appropriate 
detector instrument documentation.

• Verify that autosampler Wash 1 and Wash 2 solutions 
are in the appropriate locations. “Preparing the 
Autosampler Wash Solutions” on page 186.

The pressure trace shows a 
change or trend from previous 
runs.

Do one or more of the following:

• If the pressure trace shows an overall trend in 
pressure, replace the TurboFlow and or HPLC 
column. 

• If the pressure trace shows a change in one area of the 
method, call Technical Support. See “Contacting Us” 
on page xviii.

The problem occurs in only one 
LC channel.

Focus your troubleshooting efforts on these components: 

• Mobile phases (if channels do not share mobile phase 
bottles)

• TurboFlow column

• HPLC column

• Instrument tubing

Table 41. Troubleshooting (Sheet 2 of 3)

Problem Possible solution or diagnostic test
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The problem occurs in both LC 
channels, and the channels 
share mobile phases.

Focus your troubleshooting efforts on these components:

• Autosampler
• Wash solutions
• Detector 

You hear an unusual noise when 
the autosampler withdraws or 
dispenses sample.

• A service engineer must calibrate the autosampler 
components. Call Technical Support. See 
“Contacting Us” on page xviii.

The internal standard result (IS) 
falls out of range for all samples.

Verify that you added the IS to all samples. See “Preparing 
the Samples” on page 20.

The IS falls out of range for one 
sample.

Observe the chromatogram at the same retention time as 
the quantitative ion. If extra peaks are present, the sample 
might contain compounds that interfere with the 
detection. 

The TurboFlow columns need 
to be changed more frequently 
due to the compounds you 
analyze.

Do one or more of the following:

• Verify that you are using LC/MS-grade solvents. See 
“Preparing the Solvent Mobile Phases” on page 188.

• Verify that you are using a preservative in the aqueous 
mobile phase.

• To increase the TurboFlow column life, perform a 
protein-precipitation procedure on the samples 
before installing them onto the Prelude instrument. 
To each sample, add a protein precipitating reagent, 
such as acetonitrile, when you add the IS solution. 
Then, centrifuge the samples, and load the 
supernatant onto the Prelude instrument. 

Table 41. Troubleshooting (Sheet 3 of 3)

Problem Possible solution or diagnostic test
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Accessing the Sequence Log Viewer
The Sequence Log Viewer shows the stored run information, such as the samples, events, and 
LC method information. 

 To access the Sequence Log Viewer

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Tools > Sequence Log Viewer, and navigate to the sequence log you want to 
open.

3. Select the appropriate sequence log. 

The Sequence Log Viewer window opens (see Figure 92).

Figure 92. Sequence Log Viewer

Table 42 describes the parameters in the Sequence Log Viewer window.

Note  The Sequence Log Viewer is a separate application. You can also open it by 
choosing Start > All Apps (Windows 10) or All Programs (Windows 7) > Thermo 
Instruments > Prelude MD> Sequence Log Viewer.
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Table 42. Sequence Log Viewer display parameters

Parameter Description

Menu bar The Sequence Log Viewer window has the following menus:

• File: Shows the File commands.

• Change: Shows the Column Arrangement command. You 
can rearrange the columns and items displayed using the 
Column Arrangement dialog box.

• View: Shows these commands:

– Events View: Shows the sample list information in 
the upper portion of the window and the sample 
events for the selected sample in the lower portion of 
the window. 

– Pressure View: Shows the pressure trace for the 
selected sample.

– Toggle: Changes the view from the Events View to 
the Pressure View or from the Pressure View to the 
Events View.

• Tools: Provides the option to extract a method from a raw 
data file. 

• Help: Provides access to the Prelude MD software Help.

Sequence (batch) 
information

Shows the batch information for the selected sequence, such 
as the samples, location of the raw data file, sample name, 
sample ID, method location and name, vial location 
(Position), volume of sample drawn, and channel that ran the 
sample.

When you select a sample and then right-click the sequence 
file, the LC method that ran the sample appears.

Event information When you choose Event View from the View menu, the 
sample event information for the selected sample appears at 
the bottom of the window. This includes the time the method 
started, the sample, the message ID, and the message text. 

Pressure graph When you choose Pressure View from the View menu, a 
graph appears showing the stored pump pressure values that 
were recorded during the run of the selected sample. 
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Using the Sequence Log Viewer 
You can view details regarding logged sample acquisition events—including pressure traces—
using the Sequence Log Viewer. 

Sequence log files have a .tslx file name extension.

 To view a sequence log file

From Windows Explorer, navigate to the TSLX file that you want to view and 
double-click it.

The sequence log opens in the Sequence Log Viewer. 

Performing the Pump Seal Check Test
Perform the pump seal check procedure if you are requested to do so as part of a 
troubleshooting process. 

Follow these procedures:

• To perform the pump seal check as part of the channel-preparation procedure

• To perform the pump seal check using controls in the Direct Control window

 To perform the pump seal check as part of the channel-preparation procedure

See “Preparing the Channels” on page 21.

When the test finishes, the pump status color changes to green if the test passes, and to 
red if the test fails. Additionally, you can point to the pump name to view the test results. 

 To perform the pump seal check using controls in the Direct Control window

1. Open the Direct Control window. 

2. From the middle pane, select Seal Check. 

The Seal Check controls for Channel 1 and Channel 2 appear in the right pane 
(Figure 93).

Tip  You can also open TSLX files directly from the Sequence Log Viewer, which 
displays recently created and viewed log files.
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Figure 93. Seal Check page showing Channel 1 and Channel 2 controls

3. Open the Seal Check list in the right pane.

4. Select the pumps that you want to test. 

The seal check test starts and takes about 90 seconds to complete. 

Channel 2

Channel 1
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When the test finishes, the pump status color changes to green if the test passes, and to 
red if the test fails. Additionally, you can point to the pump name to view the test results. 

Priming the LC Pumps
If you observe fluctuations in pump pressure, change the solvent bottles, and then prime the 
pumps. If the instrument has been idle for more than 24 hours, prime the loading and 
eluting pumps. 

This procedure flows fluid from the solvent bottle to the pump, and then to waste. The fluids 
do not reach the columns.

Prime both channels at least six times using Set 1 and at least six times using the Set 2 
solvents.

Prime the pumps using the mobile phases you use for sample analysis, unless a service 
engineer instructs you to use a cleaning solvent or water during a troubleshooting or 
maintenance procedure.

Follow these procedures:

 To prime the pumps using the channel-preparation procedure

See “Preparing the Channels” on page 21.

 To prime the pumps using the controls in the Direct Control window

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Open the Prelude menu. 

The Prelude menu shows the available priming commands and options. 

Figure 94. Prelude menu options

Use one of the following options to initiate the priming operation.

Channel-specific (priming) commands

Priming commands
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 (Option 1) To prime all the pumps at the same rate by using the controls in the Direct 
Control window

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. Choose Prelude > Prime All. 

The Enter Desired Prime Quantity dialog box opens (see Figure ?). 

Figure 95. Enter Desired Prime Quantity dialog box

3. Type the number of prime cycles that you want to perform, and then click Submit.

All of the system pumps begin the priming operation for the number of times that you 
specified.

 (Option 2) To prime individual pumps in the Direct Control window

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. In the middle pane, select Prime Control for any available channel.

The Direct Control priming options appear to the right (Figure ?).

Figure 96. Direct Control window showing priming options

Note  The priming function uses the mobile phase bottles that are already assigned to a 
channel. For information on how to change bottle assignments, see “Assigning Bottle Sets” 
on page 50.
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3. Determine which pump you want to prime, and then click in the box directly below the 
P button. 

4. Type the number of prime cycles that you want to perform on the pump specified, and 
then click the P button.

The priming operation begins for the number of times that you specified.

 (Option 3) To prime both pumps for a specific channel in the Direct Control window

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 27.

2. In the middle pane, select Prime Control for any available channel. 

The Direct Control priming options appear to the right (Figure ?).

Figure 97. Direct Control window showing priming options

3. Determine the channel with the pumps that you want to prime, and then click 
Prime All.

The Enter Desired Prime Quantity dialog box opens (see Figure ?).

Figure 98. Enter Desired Prime Quantity dialog box

4. Type the number of prime cycles that you want to perform, and then click Submit.

Note  The priming function uses the mobile phase bottles that are already assigned to a 
channel. For information on how to change bottle assignments, see “Assigning Bottle Sets” 
on page 50.
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The two pumps for that channel begin the priming operation for the number of times 
that you specified.



Rinsing the Injector 
 To rinse an injector

1. Open the Direct Control window. 

2. Select Autosampler. 

The Autosampler options appear on the right.

Figure 99. Direct Control window showing autosampler options

3. Select the Rinse Injector option. 

The Rinse Injector dialog box opens (Figure 100).

Figure 100. Rinse Injector dialog box

4. In the Wash box, select the wash that you want to use to clean the injector.

Note  The priming function uses the mobile phase bottles that are already assigned to a 
channel. For information on how to change bottle assignments, see “Assigning Bottle Sets” 
on page 50.
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5. In the Injector box, select the injector that you want to clean.

6. In the Rinse Time box, enter the number of seconds that you want to wash the injector, 
and click OK.

The dialog box closes and the autosampler cleans the injector. 

Resetting the XYZ Positions
If you accidentally bump the autosampler arm, reset the XYZ positions.

 To reset the XYZ position of the autosampler probe

1. Open the Direct Control window.

2. Select Autosampler. 

The Autosampler options appear to the right (see Figure 99 on page 170).

3. Click the Reset icon, . 

The instrument resets positions, injectors, and the syringe. The autosampler then goes to 
the home position.

Decontaminating the Instrument 
Before shipping the instrument to another location, or returning it to Thermo Fisher 
Scientific, you must decontaminate the instrument from chemical and biohazard conditions.

Tip  Set the rinse time for at least 5 seconds for optimal washing.

CAUTION  Do not perform this procedure while the autosampler is performing an 
operation.

Note  When an instrument component resets a position, it moves to the zero position, 
which is a fixed reference point that the instrument recognizes as the zero position. Then 
it resets the X, Y, and Z coordinates to 0. 

CAUTION  Observe the appropriate biohazard and chemical safety precautions defined by 
your laboratory while performing the decontamination procedure.
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 To decontaminate the Prelude instrument

1. Wipe down the table and external surfaces of the Prelude instrument with a soft cloth 
moistened with 100% isopropanol. Do not use bleach or a bleach alternative.

2. Place all mobile phase lines into a container of 45:45:10 acetonitrile/isopropanol/acetone. 

3. Prime all the pumps 10 times. See “Priming the LC Pumps” on page 167. 

4. Schedule five samples to run using any TurboFlow method. Install a sample blank in the 
autosampler, and start the run. 

5. Remove all samples and trays from the autosampler drawers. Wipe down drawers with 
100% isopropanol. Discard all samples. Soak the trays in isopropanol for 5 minutes.

6. For a decontamination form, contact Technical Support. See “Contacting Us” on 
page xviii. Complete the decontamination form before shipping the instrument.
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Operating Hazards

These topics describe the operation hazards and the location of hazard labels on 
the instrument.

Contents

• Before Operating the Instrument

• Caution-Specific Labels on the Instrument

Before Operating the Instrument
Observe the precautions listed in this topic to ensure the safe operation and longevity of 
the instrument. 

IMPORTANT  Placing samples in the wrong tray position can result in inaccurate data. 
Verify that the sample vial position matches the assigned position in the batch or sequence 
file, and that the sample trays are placed correctly into the sample drawers. 

IMPORTANT  When you use the system, follow the generally accepted procedures for 
quality control and method development. If you observe a change in retention time of a 
particular compound, in the resolution between two compounds, or in peak shape, 
immediately determine the reason for the changes. Until you determine the cause of the 
change, do not rely on separation results.

CAUTION  Use equipment only in the manner specified by its manufacturer to avoid 
impairing protections provided by the equipment and potential voiding of product 
warranties.

CAUTION  Follow the maintenance procedures in this manual when replacing or repairing 
serviceable components. Never try to repair or replace components not described in this 
manual without the assistance of a Thermo Fisher Scientific service engineer.
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CAUTION  Do not service any part of the instrument while the instrument is powered on. 
The power plug should be removed from the facility power outlet. 

CAUTION  Do not remove or open the instrument front panels while the instrument is 
performing an operation. Do not remove any panel that requires a tool to open or remove 
it.

CAUTION   The instrument contains voltage lines. Switch off the power and disconnect 
the power cable prior to servicing any component on the system. 

CAUTION  To prevent personal injury, take personal protection measures, including safety 
training for hazardous chemicals, when handling solvents, changing tube lines, or both. 
Consult the pertinent material safety data sheets (MSDSs) for the solvents you use for 
HPLC analysis.

CAUTION  Do not run the system with the autosampler door open. The autosampler 
contains a sharp moving part, which can cause injury if you open the door during 
operation. 

CAUTION  Do not use a damaged or expired TurboFlow or HPLC column on the system. 
Run a preview batch at regular intervals to evaluate the quality of the TurboFlow and 
HPLC columns. 

CAUTION  The system might have been exposed to potentially infectious biological 
hazardous materials by the samples that were introduced to the instrument. To avoid 
infection, refer to the biohazard safety precautions described by your company’s standard 
operating procedures. This might include, but is not limited to, wearing protective 
clothing, and hand, eye, nose, and mouth protection. 
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Caution-Specific Labels on the Instrument
Figure 101 shows the placement of caution labels on the instrument.

Figure 101. Placement of caution labels on the instrument
Front view Left-side view

Back view
Right-side view





Thermo Scientific Prelude MD Operator Manual 177

14

Residual Product Risks

This topic lists residual product risks that are associated with the Prelude MD instrument. 
Residual product risks are those risks that remain after all efforts have been made to mitigate 
or eliminate them.

• This instrument contains column heaters. Be aware that heated surfaces can cause burns 
on contact.

• Open the sample drawer only when the autosampler LED is off. The autosampler needle 
might cause an injury if you attempt to access the sample drawer while the needle 
is moving.

• To reduce the risk of instrument malfunction due to sample mismatching, verify that you 
have entered the correct sample location.

• To reduce the risk of instrument malfunction from accidental cross tubing, make sure to 
reconnect the plumbing correctly after replacing a column.

• To reduce the risk of instrument malfunction due to temperature variations, make sure to 
set the correct cooled stack temperatures.

• To reduce the risk of instrument malfunction due to contamination, make sure sufficient 
wash solvents are available throughout the run.

• To reduce the risk of instrument malfunction, always use clean, undamaged, 
in-date columns.

• To reduce the risk of instrument malfunction, always use a sufficient amount of the 
correct, clean, and in-date mobile phase.

• To reduce the risk of instrument malfunction, operate the instrument according to 
specified environmental requirements.

• To increase awareness of potential errors, use the pressure profiling functionality. For 
more information, see “Assigning a Pressure Profile” on page 127.

IMPORTANT  Be sure that you read and understand the following residual product risks 
that are associated with the instrument.
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15

Maintenance Procedures

These topics describe the procedures that will help maintain your system’s operation quality.

Contents

• Maintenance Schedule

• Accessing the Direct Control Window

• Tracking the Number of Injections

• Preparing the Aqueous Mobile Phases

• Recording Pump Pressures

• Priming the Dynamic Load Wash (DLW)

• Rinsing the Needle

• Preparing the Cleaning Solution

• Preparing the Autosampler Wash Solutions

• Changing the Solvent Bottles

• Preparing the Solvent Mobile Phases

• Replacing the TurboFlow Column

• Replacing the Analytical Column

• Consumables
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Maintenance Schedule
Table 43 provides the schedule for performing system maintenance procedures. 

Accessing the Direct Control Window
Access the Direct Control window to perform many of the procedures described in this topic.

 To access the Direct Control window

1. Open the status window using the detector control application.

The Status information appears.

Table 43. Maintenance schedule

Frequency Procedure

Daily Accessing the Direct Control Window

Tracking the Number of Injections

Recording Pump Pressures

Preparing the Aqueous Mobile Phases

Priming the Dynamic Load Wash (DLW)

Rinsing the Needle

Weekly Preparing the Cleaning Solution

Preparing the Autosampler Wash Solutions

Changing the Solvent Bottles

Preparing the Solvent Mobile Phases

Every 500 injections Replacing the TurboFlow Column

Every 2000 injections Replacing the Analytical Column

Every 10 000 injections Preventive maintenance performed by a qualified 
service engineer



 15 Maintenance Procedures
Tracking the Number of Injections

Thermo Scientific Prelude MD Operator Manual 181

Figure 102. Prelude Status Area

2. Click Direct Control. 

The Direct Control window opens. 

Tracking the Number of Injections
The Maintenance dialog box helps you optimize instrument performance by tracking the 
number of injections made by each probe or system. 

 To view the total number of injections on a probe, system, or detector

1. Open the Direct Control window.

2. Choose Tools > Maintenance. 

The Maintenance dialog box opens.

Eluting pump pressure

Channel 1 status bar

Channel 2 status bar

Autosampler arm 1 status bar

Loading pump pressure
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Figure 103. Maintenance dialog box

Table 44 describes the Maintenance dialog box options.

 To create a reference for tracking injections

1. Click the system component that you want to track in the upper portion of the dialog box 
to highlight the component name.

2. Click Add. 

The Add Maintenance Reference dialog box opens. 

Table 44. Maintenance dialog box options

Column Description

Master The total, cumulative number of injections for each component.

Reference A user-defined interval of injections for tracking the number of 
injections for a system component. For example, define a reference 
named “TurboFlow column,” and install a new column. At the start of 
the reference, the count shows 0. Reset the count to zero each time 
you change the TurboFlow column. You can use this reference to 
determine the number of injections since the column was changed.

Count The number of injections that have elapsed since the reference was 
created or reset to 0.

Limit The number of injections that must elapse before the system alerts you 
with a message. 
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Figure 104. Add Maintenance Reference dialog box

A reference is the component or group of components that you want to track.

3. Type a name for the reference, and then enter a name that reflects the component you are 
tracking, such as “Detector”.

4. In the Warning Limit box, do one of the following:

• To have the system notify you when a specific number of injections that involve the 
selected component have elapsed, type the number of injections in the Warning 
Limit box. 

• To not have the system notify you when a number of injections have elapsed using 
the component, leave the box value set to 0.

5. If you want the setting to apply across all channels for similar components, select the 
Apply Across All check box. With this check box selected, an injection on any of the 
channels updates the count for this reference.

6. Click OK. 

The window closes.

 To reset a reference count to zero

1. In the Maintenance dialog box, select the reference name at the bottom of the window. 

The reference name becomes highlighted.

2. Click Reset. 

A confirmation box opens.

3. Click Yes to the message. 

The box closes, and the count value for the selected reference resets to 0. 
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Preparing the Aqueous Mobile Phases 
Prepare aqueous mobile phases according to these guidelines:

• Prepare fresh aqueous mobile phases daily in clean bottles. Do not refill or top off 
standing bottles.

• Make aqueous mobile phases in quantities that will be used on a daily basis. 

• Do not use a thermoplastic sealing film, such as Parafilm, as a mobile phase reservoir 
cover. Use an appropriate bottle cap that accommodates the solvent lines. If caps are not 
available, use aluminum foil to secure the solvent lines in the bottle and protect the 
solvent from dust. Make sure that the mobile phase line reaches the bottom of its 
intended reservoir.

• Wherever possible, include 2% acetonitrile in aqueous mobile phases to inhibit microbial 
growth. The addition of 2% LC/MS-grade acetonitrile has minimal impact on the 
chromatography. 

• Do not use any mobile phases that have visible particulates or appear foggy. Before each 
batch, vigorously swirl the mobile phase bottles and look for particulates that might be 
floating or moving in the liquid. Check the fluid lines and filters for particulates or slime. 
If you find particulates or foggy mobile phases,  replace the bottles. Replace the solvent 
filters and purge the lines fully with new, clean, LC/MS-grade mobile phase.

Recording Pump Pressures 
On each day, make a note of the pump pressure about 15 seconds after the sample injection. 
Keep a log of the daily pressures and column installations. Record the pressures on each 
channel with the columns in place. See “Monitoring the Pump Pressure” on page 30.

View the pressure trace of a recently run sample and compare it with a baseline pressure trace. 
If you observe signs of high pressure anywhere on the system, contact Technical Support. See 
“Contacting Us” on page xviii. 

Priming the Dynamic Load Wash (DLW)
Prime the DLW according to your laboratory’s maintenance schedule by using the Rinse 
Needle option in the Direct Control window. 

 To prime the DLW

1. Perform the Rinsing the Needle procedure using Wash 1 for at least 5 seconds. See 
“Rinsing the Needle.” 

2. Perform the Rinsing the Needle procedure using Wash 2 for at least 5 seconds. See 
“Rinsing the Needle.” 
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Rinsing the Needle
 To rinse the needle

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 180.

2. Click Autosampler. The Autosampler options appear. See Figure 105.

Figure 105. Direct Control window showing autosampler options

3. Select the Rinse Needle option. 

The Rinse Needle dialog box opens.

Figure 106. Rinse Needle dialog box 

4. In the Wash box, select the wash solution that you want to use to rinse the needle. 

5. In the Injector box, select the injector where you want to rinse the needle. 

6. In the Needle Gap box, leave the value at the default setting, unless a service engineer 
instructs you to change it. 

7. In the Rinse Time box, type the number of seconds that you want to rinse the needle, and 
click OK. 

The autosampler rinses the needle.
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Preparing the Cleaning Solution
Prepare a 45:45:10 acetonitrile/isopropanol/acetone solution in a clean, 1-liter bottle by 
mixing these solvents:

• 100 mL of LC/MS-grade acetone

• 450 mL of LC/MS-grade isopropanol

• 450 mL of LC/MS-grade acetonitrile

Use this solution to fill your cleaning solution reservoir. The solution is stable for 30 days at 
room temperature.

Preparing the Autosampler Wash Solutions
 To prepare the autosampler wash solution

1. Prepare the autosampler wash solutions as directed in your laboratory’s standard 
operating procedure. 

2. Remove the cap of the installed wash solution bottle and set it aside. 

3. Place the cap onto the new wash solution bottle. 

4. Prime the DLW. See “Priming the Dynamic Load Wash (DLW)” on page 184.

Changing the Solvent Bottles
This topic describes how to replace the solvent bottles. 

IMPORTANT  Make sure you place the wash solution bottles in the appropriate 
locations. Improper locations of Wash 1 and Wash 2 can affect data quality.

IMPORTANT  When replacing solvent bottles, be sure that you place the new solvent 
bottle into the appropriate location. Incorrect solvent bottle locations can affect the data 
quality.
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 To replace the solvent bottles

1. Open the Direct Control window. See “Accessing the Direct Control Window” on 
page 180.

2. Do one of the following:

• If you refilled the bottles and you want all of the channels to draw fresh solvent 
without changing bottle selections, choose Prelude > Change All Bottles from the 
main menu (see Figure 107). This runs the predefined Change Bottles macro 
consisting of a number of prime cycles and the optional seal check.

Figure 107. Changing all bottles

• If you want all of the channels to use Bottle Set 1 or Bottle Set 2, choose Prelude > 
All to Bottle Set 1 or All to Bottle Set 2, respectively. This changes all channels to 
the specified bottle set. The system runs the Change Bottles macro automatically for 
the channels that did not previously draw from that bottle set.

• For one or more channels, if you want to change to a specific bottle set, or you have 
just refilled or changed the bottles, choose Prelude > Channel n > Bottle Set 1 or 
Bottle Set 2 to select a specific bottle set (see Figure 108), or choose Prelude > 
Channel n > Change Bottles to draw fresh solvent from the changed bottles. The 
system runs the Change Bottles macro automatically for the selected channel or 
channels.
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Figure 108. Changing bottles for a specific channel

The purpose of the Change Bottles macro is to draw solvent through the full length of the 
supply tubing. This macro helps ensure that the pumps are supplied with the new 
solvents, similar to purging supply lines on a traditional LC instrument.

Preparing the Solvent Mobile Phases 
Prepare solvent mobile phases according to the following guidelines:

• Prepare fresh solvent mobile phases weekly in clean bottles. Do not refill or top off 
standing bottles.

• Use LC/MS-grade solvents or higher. Fisher Scientific offers mobile phase blends for your 
convenience. Refer to the Prelude MD Preinstallation Requirements Guide.

• Make solvents in quantities that you will use weekly. 

• Do not use a thermoplastic sealing film, such as Parafilm, as a mobile phase reservoir 
cover. The film reacts with the organic solvents and leaches polymers into the liquids. Use 
an appropriate bottle cap that accommodates the solvent lines. If you do not have these 
caps, use aluminum foil to secure the solvent lines in the bottle and protect the solvent 
from dust. Make sure that each solvent line reaches the bottom of its intended 
solvent reservoir.
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• Do not use any mobile phases that have visible particulates or look foggy. Before each 
batch, vigorously swirl the mobile phase bottles and look for particulates that might be 
floating or moving in the liquid. Check the fluid lines and filters for particulates or slime. 
If you find particulates or foggy mobile phases, discard the liquid and thoroughly clean or 
replace the bottles. Replace the solvent filters and purge the lines fully with new, clean 
LC/MS-grade mobile phase.

Replacing the TurboFlow Column 
Replace the TurboFlow column every 500 injections. Use the Maintenance dialog box to track 
injection numbers. See “Tracking the Number of Injections” on page 181.

 To replace the TurboFlow column 

1. Turn off the column heater by doing the following, and allow the column heater to cool 
to room temperature.

a. Open the Direct Control window.

b. Click a column heater that appears under the appropriate channel name.

CAUTION  Replace the column with the column type and size specified in your 
laboratory’s standard operating procedures. Column types and sizes must be compatible 
with the method you are running. 

CAUTION  To keep the new column from drying out, do not remove the end caps from a 
new columns until you are ready to install it onto the system. 

CAUTION  Column heaters can become extremely hot and become unsafe to handle. 
Allow the column and tubing to cool to below 50 degrees Celsius before handling the 
column, tubing, and other system components that are near the heater. 

CAUTION  If you use solvents that emit hazardous vapors, take appropriate chemical and 
hazardous vapor precautions when you remove the TurboFlow or analytical column from 
the system. Wear gloves, protective clothing, and eye wear as indicated in your laboratory’s 
chemical safety operating procedures.
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Figure 109. Direct Control window showing column heater control

c. To disable the column heater, click the Enable button until the bright green icon 
becomes dark green.

d. To disable the second column heater, repeat step b through step c.

2. When the column heater has cooled, unwrap the column heater from the column.

3. Replace the column by doing the following:

a. Using your fingers, loosen the purple cap by turning it counterclockwise, and then 
slide the purple grip away from the column. 

b. Loosen the silver grip on the fitting, and remove the tubing and the grip from 
the column.

c. Remove the tubing from the other side of the column in the same way, and dispose of 
the column according to your laboratory’s standard operating procedure.

d. Remove the end cap from one end of the new column. 

e. Insert the tubing tip into the column port.

f. Finger tighten the silver grip.

g. Finger tighten the purple cap. 

h. Remove the end cap from the other end of the column, and insert the tubing into the 
column port. Tighten the fitting as you did on the other end. 

4. Start the pumps and monitor the pressure until it reaches your typical operating pressure. 

5. Dispense fluid through the column. See “To dispense solvent through the system” on 
page 44.

Note  Use only your fingers to manipulate the tubing fittings. Do not use tools to 
loosen or tighten the fittings. 

IMPORTANT  The silver grip and graphite-tipped ferrule must remain with the 
tubing. 
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Replacing the Analytical Column 
 Replace the analytical column every 2000 injections. Use the Maintenance dialog box to 
track injection numbers. See “Tracking the Number of Injections” on page 181.

 To replace the analytical column 

1. Turn off the column heater by doing the following, and allow the column heater to cool 
to room temperature:

a. Open the Direct Control window.

b. Click a column heater for the appropriate channel.

Figure 110. Direct Control window showing column heater control

c. Click the Enable button until the bright green icon becomes dark green.

d. Repeat step b through step c for the second column heater if applicable.

CAUTION  Replace the column with the column type and size specified in your 
laboratory’s standard operating procedures. Column types and sizes must be compatible 
with the method you are running. 

CAUTION  To keep the new column from drying out, do not remove the end caps from a 
new column until you are ready to install it onto the system. 

CAUTION  Column heaters can become extremely hot and become unsafe to handle. 
Allow the column and tubing to cool to below 50 degrees Celsius before handling the 
column, tubing, and other system components that are near the heater. 

CAUTION  If you use solvents that emit hazardous vapors, take appropriate chemical and 
hazardous vapor precautions when you remove the TurboFlow or analytical column from 
the system. Wear gloves, protective clothing, and eye wear as indicated in your laboratory’s 
chemical safety operating procedures.
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2. When the column heater has cooled, unwrap the column heater from the column.

3. Replace the column by doing the following:

a. Using your fingers, loosen the purple cap by turning it counterclockwise, and then 
slide the purple grip away from the column. 

b. Loosen the silver grip on the fitting, and remove the tubing from the column.

c. Repeat the steps to remove the tubing from the other side of the column, and dispose 
of the column according to your laboratory’s standard operating procedure.

d. Remove the end cap from one end of the new column. 

e. Insert the tubing tip into the column port.

f. Fingertighten the silver grip.

g. Fingertighten the purple cap. 

h. Remove the end cap from the other end of the column, and insert the tubing into the 
column port. Tighten the fitting as you did on the other end. 

4. Start the pumps and monitor the pressure until it reaches your typical operating pressure. 

5. Dispense fluid through the column. See “To dispense solvent through the system” on 
page 44.

Consumables 
This topic contains part numbers and descriptions of consumable parts for the Prelude MD 
instrument. To ensure proper results in servicing the instrument, order only the parts that are 
listed or their equivalent. See Table 45.

Note  Use only your fingers to manipulate the tubing fittings. Do not use tools to 
loosen or tighten the fittings. 

IMPORTANT  The silver grip and graphite-tipped ferrule must remain with the 
tubing. 

Table 45. Consumable part numbers and descriptions

Part number Description

00301-01-00032 Corning Square Solvent Bottle, 1L

00301-01-00036 Solvent Inlet Filter, 1/8-inch

00109-02-00041 PEEK Tubing, 0.005 ID x 0.062 OD x 1.5m

00109-00314 One Piece Fingertight PEEK Fitting, 10-32

00109-02-00044 Graphite Ferrule, 1/16-inch, FLEXCHROM, 5-PK
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Columns

This appendix describes the TurboFlow columns for use on the Prelude MD instrument.

Contents

• TurboFlow Column Descriptions

• TurboFlow Column Part Numbers

• Analytical Column Description

TurboFlow Column Descriptions
TurboFlow columns come in a wide range of chemistries for diverse applications. This broad 
range of chemistries provides you with separation flexibility to accommodate variations in the 
compounds’ structure, polarity, and solubility. Table 46 and Table 47 describe the chemistries 
available with TurboFlow columns. Table 48 describes the column characteristics for each 
TurboFlow column chemistry. 

Select the most appropriate column by determining the overall polarity of the analyte, the 
mobile phase needed to solubilize it, and the sample matrix from which it must be extracted.

Table 46. Silica-based TurboFlow columns (Sheet 1 of 2)

Column Description

C18 Most retentive of the alkyl-bonded phases for nonpolar solutes. 
You can also use the C18 packing for moderately polar solutes.

C18-P Has lower carbon load than C18 and without end capping. 
Applicable to the analysis of polar and nonpolar solutes.

C8 Less retentive than C18 packings but with similar reversed-phase 
selectivity. Useful for recovering solutes that would be excessively 
retained by a C18 packing.

Phenyl Reversed-phase material with unique selectivity. Especially useful 
for aromatic compounds. Less retentive than C18 packings.
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Fluoro Fluorinated alkyl stationary phase provides a unique selectivity 
compared to other reversed phases.

C2 Recommended for the extraction of extremely nonpolar 
constituents that would be difficult to elute from C8 or 
C18 packings.

Table 47. Polymer-based TurboFlow columns

Column Description

Cyclone Recommended for the determination of a wide range of analytes 
in complex matrices. Silanophilic compounds can perform 
significantly better on Cyclone than on silica-bonded phases.

Cyclone-P Recommended for the determination of a wide range of analytes 
in complex matrices. Cyclone-P is more polar than Cyclone and 
provides different selectivity.

Cyclone MCX 
(Mixed Cation 
Exchange TurboFlow 
Column)

A mixed-mode material with both strong cation exchange and 
reversed-phase binding capacity. Both neutral and positively 
charged molecules can be captured by Cyclone MCX columns. 
Since the stationary phase is negatively charged across the entire 
operating pH range, a combination of increasing pH and 
increasing solvent strength might be required for eluting 
weak bases.

Cyclone MAX 
(Mixed Anion 
Exchange TurboFlow 
Column)

A mixed mode material with both strong anion exchange and 
reversed-phase binding capacity. Both neutral and negatively 
charged molecules can be captured by Cyclone MAX columns. 
Since the stationary phase is positively charged across the entire 
operating pH range, a combination of decreasing pH and 
increasing solvent strength might be required for eluting 
weak acids.

Cyclone MCX-2 A mixed-mode material with both strong anion exchange and 
reversed-phase binding capacity. Compared to the Cyclone MCX, 
the Cyclone MCX-2 column has lower ion exchange capacity. 
Both neutral and positively charged molecules can be captured on 
the Cyclone MCX-2 columns. Since the stationary phase has a 
negative charge across the entire operating pH range, a 
combination of decreasing pH and solvent strength might be 
required for eluting weak bases.

Table 46. Silica-based TurboFlow columns (Sheet 2 of 2)

Column Description
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Table 48. TurboFlow column characteristics

Column Chemistry Hydro- phobicity Operating pH Typical applications

C18 C18 bonded silica Very high 2–9 Pharmaceuticals, fatty acids

C18-P C18 bonded silica High 2–9 Polar pharmaceuticals, 
metabolites

C8 C8 bonded silica High 2–9 Pharmaceuticals, fatty acids

Phenyl Phenyl bonded silica Moderate 2–9 Aromatic compounds

Fluoro Alkyl fluoro bonded silica Slight 2–9 Highly lipophilic solutes, 
perfluorinated compounds

C2 C2 bonded silica Slight 2–9 Extremely nonpolar, 
multifunctional 
pharmaceuticals

Cyclone Styrene-divinylbenzene 
copolymer bead

Very high 1–13 Nonpolar pharmaceuticals

Cyclone-P Styrene-divinylbenzene 
copolymer bead with polar 
modification

High with polar 
modification

1–13 Nonpolar and moderately 
polar pharmaceuticals, 
steroids

Cyclone MCX Styrene-divinylbenzene 
copolymer with sulfonic 
acid modification

Moderately high 1–13 Polar, weakly basic drugs 
and metabolites; drugs of 
abuse

Cyclone MCX-2 Styrene-divinylbenzene 
copolymer with sulfonic 
acid modification

Moderately high 1–13 Polar, weakly basic drugs 
and metabolites. Cyclone 
MCX-2 has lower ion 
exchange capacity than 
Cyclone MCX.

Cyclone MAX Styrene-divinylbenzene 
copolymer with quaternary 
ammonium

Moderately high 1–13 Polar, weakly acidic drug 
compounds and 
metabolites; antibiotics
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TurboFlow Column Part Numbers
Table 49 lists the TurboFlow columns and their part numbers. Columns are 0.5 × 50 mm.

Analytical Column Description
Thermo Scientific Accucore™ HPLC columns contain solid core particles, which are 
engineered to a diameter of 2.6 mm and a very narrow particle size distribution. Accucore 
HPLC columns allow high speed, high resolution separations. They are available in a variety 
of sizes and types, including Accucore PFP, Accucore aQ, Accucore C18, Accucore C8, and 
Accucore RP-MS, to name a few. Accucore UHPLC columns are also available.

Table 49. TurboFlow column part numbers

Column Part number 

TurboFlow XL C18 CH-953280

TurboFlow XL C18-P CH-953281

TurboFlow XL C8 CH-953282

TurboFlow XL Fluoro CH-953283

TurboFlow XL Phenyl CH-953284

TurboFlow XL C2 CH-953285

TurboFlow Cyclone CH-953288

TurboFlow Cyclone-P CH-953289

TurboFlow Cyclone MAX CH-953286

TurboFlow Cyclone MCX CH-953287

TurboFlow Cyclone MCX-2 CH-953457

TurboFlow Phenyla

a Phenyl columns work reliably at pressures up to 250 bar. 

CH-952820
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Manufacturer Addresses

Manufacturer

Thermo Finnigan LLC
355 River Oaks Parkway
San Jose, CA 95134
U.S.A.

European Authorized Representative

Thermo Fisher Scientific (Bremen) GmbH
Hanna-Kunath-Straße 11
28199 Bremen
Germany
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Fill Speed field  82, 87, 93
Fill Strokes field  82
Fill Volume field  82
Focus Mode

elution step  70
equilibrating step  71
loading step  69
loop inline  106
loop inline/Tee out of line  70–71
loop out of line/Tee out of line  71
transfer step  69
wash step  71

G
Get Sample step type  81
getting started  19

H
heater status  38
heaters, method editor  132
HTLC Style field  119

I
importing LC method information  131
Index field  90
Infuse Sample step type  86
Infuse Speed field  86
Inject Sample step type  83
Inject Speed field  84
injections, tracking the number of  181
Injector field  83

Insert button  103
installation by field services  1
instrument components (figure)  8
instrument method editor  67

L
laminar method  72
LC Allowance field  62
LC channels  5, 10, 113
LC method

assigning the data window  112
changing the configuration  119
changing the editor options  120
changing the mobile phase composition  109
changing the pump flow rate  108
changing the pump flow rate gradually  108
column headings  112
Fill Down button  107
importing an Aria OS method  131
importing from an instrument method  131
inserting a step  103
Method Step table  121
modifying components in a step  102, 104
modifying steps  102
moving a step  103
putting the tee inline  107
saving  116
taking the tee offline  107
viewing the graph  118

LC Method Editor window  99
LC Method Editor, accessing  100
LC Timeout field  62
Loading Pump field  120
loading step (TurboFlow method), Focus Mode  68–69, 111
logic settings, editing  60
loop in the fluid path  69, 106
loop-filling/wash step  68

M
maintenance

changing solvent bottles  186
preparing autosampler wash solutions  186
preparing cleaning solution  186
preparing solvent mobile phases  188
preparing the aqueous mobile phases  184
priming the DLW  184
replacing the analytical column  191
replacing the TurboFlow column  189
rinsing the needle  185
schedule  180
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Index: N

tracking number of injections  181
using the Direct Control window  180

manufacturer  197
Method Change Delay field  62
Method Info tab  76, 78, 116–117
method variables

adding  122
changing mobile phase composition  125
during a run  122

mobile phase preparation  20, 184
monitoring the number of injections  181
Move to Object step type  90

N
Needle Blocking field  82
Needle Gap  85
Needle Gap field  84–85
normalized view versus real time  33

O
Object field  90
On AS Error

Delete Sample and Continue field  64
Skip Sample and Continue field  64
Stop Logic field  64

Optimize AS Methods field  63
Overfill Rate field  87

P
Paced field  63
Paste button  103–104
Penetration field  82–83, 86, 90
penetration value warning  93
Plumbing Mode field  119
Position field  89
Post Inject Delay field  84, 87
power specification  18
Pre Inject Delay field  84, 87
precautions  173
Prelude MD software

Autosampler Method Editor window  74
Direct Control window

accessing  27, 180
controlling valves  53
viewing heater status  38

status page  26
Prelude prestart pressure settings  113
pressure profile  35, 127

pressure trace
for completed samples  34
in Prelude MD status  30
in the Direct Control window  32
viewing  30
zoom and panning tools  36

Pullup Delay field  82, 87, 93
Pump Failsafe Override field  62
pump seal check test  165
pumps

controlling  44
normalized versus real time view  33
operating specifications  18
preconditioning LC pumps  22
pressure, monitoring  30
priming  167

R
real-time view versus normalized  33
replaceable parts

See consumables
Rinse Injector command  85
Rinse Needle step type  84
Rinse Time field  85

S
safety, symbol descriptions  xvi
sample loop  69, 106
sample preparation  20
Sample Volume field  84
Sequence Log Viewer, using  165
Sequential field  64
Set Out Signal step type  92
solvent bottles

arrangement  10
changing  186

solvent usage, determining  117
specifications

electronic  18
environmental (table)  18
pump (table)  18

Start Data Window field  112
Start Step field  92
start time for data collection  112
step types, autosampler  75
Strictly Ordered field  63
Switch Injector step type  89
symbols, meaning  xvi
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Index: T

T
transfer step (TurboFlow method)  68–69, 111
troubleshooting

decontaminating the instrument  171
priming the pumps  167
pump seal check test  165
resetting the XYZ positions  171

TurboFlow
column

descriptions  193
part numbers  196
replacing  189

method development  134
methods  68
technology, overview  4

U
UHPLC  3

V
valve A and valve B positioning  45, 54, 111
valve configuration, Focus Mode

loop inline/Tee offline  71
loop inline/Tee out of line  70
loop out of line/Tee out of line  69

Volume field  87–88

W
Wait for Detector  76
Wait for LC Ready field  84
Wait for Signal step type  91
Wait on DT Ready

Always field  64
Method Changed field  64

Wait step type  91
Wait Time field  82
wash 1, wash solution for  77
wash 2, wash solution for  77
Wash field  84–85
wash step, Focus Mode  112
wash step, loop-filling  71
WEEE directive  v


	Contents
	Preface
	Intended Use
	Intended Users
	Related Documentation
	Special Notices, Symbols, and Cautions
	Environmental Conditions
	Good Laboratory Practices
	Contacting Us

	Installation Procedures
	Introduction
	TurboFlow Technology
	Cross-sequential Optimization
	UHPLC Technology

	Instrument Components
	Prelude MD System Components
	Autosampler
	Solvent Bottles
	Columns
	Pumps
	Prelude MD Control Software

	Performance Characteristics
	Operating Procedures
	Getting Started
	Preparing the Instrument Before Each Run
	Monitoring the Run

	Monitoring the Pumps and Autosampler
	Accessing the Prelude MD Status Window
	Accessing the Direct Control Window
	About Direct Control
	Monitoring the Pump Pressure
	Using the Zoom and Pan Tools on the Pressure Trace
	Viewing the Heater Status
	Viewing the Event Log

	Controlling System Components
	Controlling the Pumps
	Changing the Displayed Pump Pressure Units
	Placing the LC Pumps into Continuous Flow Mode
	Setting a Timeout for Continuous Flow Mode
	Setting a High-Pressure Limit for the System LC Pumps
	Assigning Bottle Sets
	Controlling the Valves Using Direct Control
	Controlling the Autosampler
	Controlling the Column Heater Temperature
	Changing the LC Timeout Value
	Editing Logic Settings
	Assigning Values Using the Sample List

	Prelude MD Instrument Methods
	Autosampler Methods
	LC Methods
	TurboFlow Methods

	Creating an Autosampler Method
	Accessing the Autosampler Method Editor
	Creating an Autosampler Method
	Tips for Creating an Autosampler Method
	Adding and Deleting Autosampler Method Steps
	Entering Information on the Method Info Page
	Editing Autosampler Step Types
	Autosampler Step Types
	Editing the AS Method for Maximum Throughput
	AS Method Timing Options
	Importing the AS Method from an Instrument Method
	Assigning the Injector
	Saving the Method

	Creating an LC Method
	Accessing the LC Method Editor
	Creating an LC Method
	Modifying Steps in an LC Method
	Modifying Components in an LC Method Step
	Recommendations for Setting Valve Positions
	Assigning the Data Window
	Assigning Channels to the Method
	Entering the Prelude Prestart Value
	Assigning Bottle Sets to a Method
	Saving an LC Method
	Entering Information on the Method Info Page
	Determining the Method’s Solvent Usage
	Viewing the Graph
	About Changing the LC Method Configuration
	Changing the LC Method Editor Options
	LC Method Step Table Columns
	Allowing Method Variables During a Run
	Assigning a Pressure Profile
	Importing an Aria OS LC Method
	Importing the LC Method from an Instrument Method
	Setting the Heater Temperature in an Instrument Method

	Developing a TurboFlow Method
	Preparing for TurboFlow Method Development
	Suggested Mobile Phases for Developing TurboFlow Methods
	Optimizing the Loading Step
	Optimizing the Transfer Step
	Determining the Optimal Loop Contents
	Choosing the Analytical Column
	Evaluating the Transfer Step Timing
	Optimizing the Transfer Dilution Ratio
	Optimizing the Eluting Step
	Adding Optional Wash Steps
	Optimizing the Equilibrating Step
	Entering Data Window Start Time and Duration
	Evaluating Matrix Effects
	Tips for Reducing Matrix Effects

	Troubleshooting
	Solutions to Common Problems
	Accessing the Sequence Log Viewer
	Using the Sequence Log Viewer
	Performing the Pump Seal Check Test
	Priming the LC Pumps
	Rinsing the Injector
	Resetting the XYZ Positions
	Decontaminating the Instrument

	Operating Hazards
	Before Operating the Instrument
	Caution-Specific Labels on the Instrument

	Residual Product Risks
	Maintenance Procedures
	Maintenance Schedule
	Accessing the Direct Control Window
	Tracking the Number of Injections
	Preparing the Aqueous Mobile Phases
	Recording Pump Pressures
	Priming the Dynamic Load Wash (DLW)
	Rinsing the Needle
	Preparing the Cleaning Solution
	Preparing the Autosampler Wash Solutions
	Changing the Solvent Bottles
	Preparing the Solvent Mobile Phases
	Replacing the TurboFlow Column
	Replacing the Analytical Column
	Consumables

	Columns
	TurboFlow Column Descriptions
	TurboFlow Column Part Numbers
	Analytical Column Description

	Manufacturer Addresses
	Index


<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /None
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Error
  /CompatibilityLevel 1.4
  /CompressObjects /Tags
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.0000
  /ColorConversionStrategy /CMYK
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments true
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 300
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 300
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName ()
  /PDFXTrapped /False

  /CreateJDFFile false
  /Description <<

    /BGR <>
    /CHS <FEFF4f7f75288fd94e9b8bbe5b9a521b5efa7684002000410064006f006200650020005000440046002065876863900275284e8e9ad88d2891cf76845370524d53705237300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c676562535f00521b5efa768400200050004400460020658768633002>
    /CHT <FEFF4f7f752890194e9b8a2d7f6e5efa7acb7684002000410064006f006200650020005000440046002065874ef69069752865bc9ad854c18cea76845370524d5370523786557406300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c4f86958b555f5df25efa7acb76840020005000440046002065874ef63002>
    /CZE <>
    /DAN <>
    /DEU <>
    /ESP <>
    /ETI <>
    /FRA <>
    /GRE <>

    /HRV (Za stvaranje Adobe PDF dokumenata najpogodnijih za visokokvalitetni ispis prije tiskanja koristite ove postavke.  Stvoreni PDF dokumenti mogu se otvoriti Acrobat i Adobe Reader 5.0 i kasnijim verzijama.)
    /HUN <>
    /ITA <>
    /JPN <FEFF9ad854c18cea306a30d730ea30d730ec30b951fa529b7528002000410064006f0062006500200050004400460020658766f8306e4f5c6210306b4f7f75283057307e305930023053306e8a2d5b9a30674f5c62103055308c305f0020005000440046002030d530a130a430eb306f3001004100630072006f0062006100740020304a30883073002000410064006f00620065002000520065006100640065007200200035002e003000204ee5964d3067958b304f30533068304c3067304d307e305930023053306e8a2d5b9a306b306f30d530a930f330c8306e57cb30818fbc307f304c5fc59808306730593002>
    /KOR <FEFFc7740020c124c815c7440020c0acc6a9d558c5ec0020ace0d488c9c80020c2dcd5d80020c778c1c4c5d00020ac00c7a50020c801d569d55c002000410064006f0062006500200050004400460020bb38c11cb97c0020c791c131d569b2c8b2e4002e0020c774b807ac8c0020c791c131b41c00200050004400460020bb38c11cb2940020004100630072006f0062006100740020bc0f002000410064006f00620065002000520065006100640065007200200035002e00300020c774c0c1c5d0c11c0020c5f40020c2180020c788c2b5b2c8b2e4002e>
    /LTH <>
    /LVI <>
    /NLD (Gebruik deze instellingen om Adobe PDF-documenten te maken die zijn geoptimaliseerd voor prepress-afdrukken van hoge kwaliteit. De gemaakte PDF-documenten kunnen worden geopend met Acrobat en Adobe Reader 5.0 en hoger.)
    /NOR <>
    /POL <>
    /PTB <>
    /RUM <>
    /RUS <>
    /SKY <>
    /SLV <>
    /SUO <>
    /SVE <>
    /TUR <>
    /UKR <>
    /ENU (Use these settings to create Adobe PDF documents best suited for high-quality prepress printing.  Created PDF documents can be opened with Acrobat and Adobe Reader 5.0 and later.)
  >>
  /Namespace [
    (Adobe)
    (Common)
    (1.0)
  ]
  /OtherNamespaces [
    <<
      /AsReaderSpreads false
      /CropImagesToFrames true
      /ErrorControl /WarnAndContinue
      /FlattenerIgnoreSpreadOverrides false
      /IncludeGuidesGrids false
      /IncludeNonPrinting false
      /IncludeSlug false
      /Namespace [
        (Adobe)
        (InDesign)
        (4.0)
      ]
      /OmitPlacedBitmaps false
      /OmitPlacedEPS false
      /OmitPlacedPDF false
      /SimulateOverprint /Legacy
    >>
    <<
      /AddBleedMarks false
      /AddColorBars false
      /AddCropMarks false
      /AddPageInfo false
      /AddRegMarks false
      /ConvertColors /ConvertToCMYK
      /DestinationProfileName ()
      /DestinationProfileSelector /DocumentCMYK
      /Downsample16BitImages true
      /FlattenerPreset <<
        /PresetSelector /MediumResolution
      >>
      /FormElements false
      /GenerateStructure false
      /IncludeBookmarks false
      /IncludeHyperlinks false
      /IncludeInteractive false
      /IncludeLayers false
      /IncludeProfiles false
      /MultimediaHandling /UseObjectSettings
      /Namespace [
        (Adobe)
        (CreativeSuite)
        (2.0)
      ]
      /PDFXOutputIntentProfileSelector /DocumentCMYK
      /PreserveEditing true
      /UntaggedCMYKHandling /LeaveUntagged
      /UntaggedRGBHandling /UseDocumentProfile
      /UseDocumentBleed false
    >>
  ]
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice


