Qtegra Connectivity
Issue
The Qtegra software gains and loses connectivity continuously
Environment
iCAP 6000/7000/Qtegra software
Resolution
Confirm the wavelength calibration in the iTeva manufacturing software has been performed.
Analysis
iTeva stays connected, but Qtegra gains and loses connection continuously every 10 seconds
Cause
Wavelength calibration has not been performed, so Qtegra cannot find the correct camera information.